
<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" dir="rtl" lang="ar"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" dir="rtl" lang="ar"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" dir="rtl" lang="ar"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" dir="rtl" lang="ar"> <!--<![endif]-->
<head>
<meta name="alexaVerifyID" content="0a5S6ytxE1ejsNmrIcZb-Ub2vEo"/>
<script type="text/javascript">
//<![CDATA[
try{if (!window.CloudFlare) {var CloudFlare=[{verbose:0,p:0,byc:0,owlid:"cf",bag2:1,mirage2:0,oracle:0,paths:{cloudflare:"/cdn-cgi/nexp/dok3v=1613a3a185/"},atok:"41ee934460af9e41e52641853c7e5054",petok:"177d8c22ba71f2d54ac4f561b334fad43d663916-1493735791-1800",zone:"fajr.sa",rocket:"0",apps:{"ga_key":{"ua":"UA-35360281-18","ga_bs":"2"}}}];!function(a,b){a=document.createElement("script"),b=document.getElementsByTagName("script")[0],a.async=!0,a.src="//ajax.cloudflare.com/cdn-cgi/nexp/dok3v=85b614c0f6/cloudflare.min.js",b.parentNode.insertBefore(a,b)}()}}catch(e){};
//]]>
</script>
<script type="text/javascript">var _kmq = _kmq || []; var _kmk = _kmk || '82174b872bfcc58c28b5b3980f6ef2f6a539f1e9'; function _kms(u){ setTimeout(function(){ var d = document, f = d.getElementsByTagName('script')[0], s = d.createElement('script'); s.type = 'text/javascript'; s.async = true; s.src = u; f.parentNode.insertBefore(s, f); }, 1); } _kms('//i.kissmetrics.com/i.js'); _kms('//scripts.kissmetrics.com/' + _kmk + '.2.js'); </script>
<meta name="google-site-verification" content="EWLtZP1CuevFa9W718wbaIXgf-R5g5yMla7N9eiSGGs"/>
<meta charset="UTF-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>ميليشيا الحوثي تحاصر المخلوع صالح إعلامياً | فجر الالكترونيه</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.fajr.sa/xmlrpc.php">
<meta property="og:image" content="http://www.fajr.sa/wp-content/uploads/IMG_6682-350x197.jpg"/>
<meta name="keywords" content="اخبار ، اخبار السعوديه،وزارة الصحة،الدفاع المدني،وزارة الداخلية،فجر،السعوديه،الرياض،عاجل،سبق">
<meta name="p:domain_verify" content="f4931360e9e74d8f2c515fb629af6367"/>
<meta property="og:title" content="ميليشيا الحوثي تحاصر المخلوع صالح إعلامياً"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="واس-فجر: تتصاعد وتيرة الصراعات بين قطبي الانقلاب في صنعاء يوما بعد يوم ، في صور متعددة منها الحرب الإعلامية واتهام جانب للآخر بالتآمر والخيانة ويخطط أحدهما للوقت المناسب للانقضاض على الآخر بعد نجاح ال"/>
<meta property="og:url" content="http://www.fajr.sa/149904"/>
<meta property="og:site_name" content="فجر الالكترونيه"/>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="shortcut icon" href="https://www.fajr.sa/wp-content/uploads/2016/06/Untitled-121-3-2.png"/>
<link rel="apple-touch-icon" href="http://www.fajr.sa/wp-content/themes/goodnews5/apple-touch-icon-precomposed.png"/>
<link rel="pingback" href="http://www.fajr.sa/xmlrpc.php"/>
<!--[if lt IE 9]>
	<script src="http://www.fajr.sa/wp-content/themes/goodnews5/framework/helpers/js/html5.js"></script>
	<script src="http://www.fajr.sa/wp-content/themes/goodnews5/framework/helpers/js/IE9.js"></script>
	<![endif]-->
<style>.main-news-wrapper{margin:0;margin-bottom:20px;}.main-news-item{padding:0.5px;width:24.8%;float:right;}.main-news-item:first-child{width:50%;}.main-news-item:first-child .main-news-item-img{height:441px;}.main-news-item-img{height:220px;background-size:cover;background-repeat:no-repeat;position:relative;}.news-holder{position:absolute;width:100%;height:100%;left:0;top:0;right:0;left:0;opacity:0.2;-webkit-transition:all .2s linear;-moz-transition:all .2s linear;-ms-transition:all .2s linear;-o-transition:all .2s linear;transition:all .2s linear;background:-webkit-linear-gradient(top,rgba(0,0,0,.2) 50%,rgba(0,0,0,.5) 70%,rgba(0,0,0,1) 100%);background:-moz-linear-gradient(top,rgba(0,0,0,.2) 50%,rgba(0,0,0,.5) 70%,rgba(0,0,0,1) 100%);background:-ms-linear-gradient(top,rgba(0,0,0,.2) 50%,rgba(0,0,0,.5) 70%,rgba(0,0,0,1) 100%);background:-o-linear-gradient(top,rgba(0,0,0,.2) 50%,rgba(0,0,0,.5) 70%,rgba(0,0,0,1) 100%);background:linear-gradient(top,rgba(0,0,0,.2) 50%,rgba(0,0,0,.5) 70%,rgba(0,0,0,1) 100%);}.news-title{position:absolute;bottom:0;right:0;left:0;margin:0;color:#fff;-webkit-transition:all .2s linear;-moz-transition:all .2s linear;-ms-transition:all .2s linear;-o-transition:all .2s linear;transition:all .2s linear;}.news-title a{color:#fff;display:block;padding:15px;font-size:15px;line-height:23px;background:rgba(0,0,0,0.5);}.main-news-item-img:hover .news-holder{opacity:1;}.main-news-item-img:hover .news-title{bottom:10px;}.nb-2col{width:100%!important;}@media (max-width: 1000px) {.main-news-item{width:100%!important;}.main-news-item-img{height:220px!important;}}</style>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="فجر الالكترونيه &raquo; الخلاصة" href="http://www.fajr.sa/feed"/>
<link rel="alternate" type="application/rss+xml" title="فجر الالكترونيه &raquo; خلاصة التعليقات" href="http://www.fajr.sa/comments/feed"/>
<link rel="alternate" type="application/rss+xml" title="فجر الالكترونيه &raquo; ميليشيا الحوثي تحاصر المخلوع صالح إعلامياً خلاصة التعليقات" href="http://www.fajr.sa/149904/feed"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.fajr.sa\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='contact-form-7-css' href='http://www.fajr.sa/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all'/>
<link rel='stylesheet' id='contact-form-7-rtl-css' href='http://www.fajr.sa/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css?ver=4.7' type='text/css' media='all'/>
<link rel='stylesheet' id='wabtn-style-css' href='http://www.fajr.sa/wp-content/plugins/whatsapp/style.css?ver=4.7.4' type='text/css' media='all'/>
<link rel='stylesheet' id='plugins-css' href='http://www.fajr.sa/wp-content/themes/goodnews5/css/plugins.css?ver=4.7.4' type='text/css' media='all'/>
<link rel='stylesheet' id='main-css' href='http://www.fajr.sa/wp-content/themes/goodnews5/css/main.css?ver=4.7.4' type='text/css' media='all'/>
<link rel='stylesheet' id='responsive-css' href='http://www.fajr.sa/wp-content/themes/goodnews5/css/media.css?ver=4.7.4' type='text/css' media='all'/>
<link rel='stylesheet' id='style-css' href='http://www.fajr.sa/wp-content/themes/goodnews5/style.css?ver=4.7.4' type='text/css' media='all'/>
<link rel='stylesheet' id='recent-posts-widget-with-thumbnails-public-style-css' href='http://www.fajr.sa/wp-content/plugins/recent-posts-widget-with-thumbnails/public.css?ver=5.0' type='text/css' media='all'/>
<link rel='stylesheet' id='msl-main-css' href='http://www.fajr.sa/wp-content/plugins/master-slider/public/assets/css/masterslider.main.css?ver=2.9.5' type='text/css' media='all'/>
<link rel='stylesheet' id='msl-custom-css' href='http://www.fajr.sa/wp-content/uploads/master-slider/custom.css?ver=5.8' type='text/css' media='all'/>
<link rel='stylesheet' id='black-style-css' href='http://www.fajr.sa/wp-content/themes/goodnews5/css/flamingo.css?ver=4.7.4' type='text/css' media='all'/>
<link rel='stylesheet' id='cyclone-template-style-dark-0-css' href='http://www.fajr.sa/wp-content/plugins/cyclone-slider-2/templates/dark/style.css?ver=2.12.4' type='text/css' media='all'/>
<link rel='stylesheet' id='cyclone-template-style-default-0-css' href='http://www.fajr.sa/wp-content/plugins/cyclone-slider-2/templates/default/style.css?ver=2.12.4' type='text/css' media='all'/>
<link rel='stylesheet' id='cyclone-template-style-standard-0-css' href='http://www.fajr.sa/wp-content/plugins/cyclone-slider-2/templates/standard/style.css?ver=2.12.4' type='text/css' media='all'/>
<link rel='stylesheet' id='cyclone-template-style-thumbnails-0-css' href='http://www.fajr.sa/wp-content/plugins/cyclone-slider-2/templates/thumbnails/style.css?ver=2.12.4' type='text/css' media='all'/>
<script type='text/javascript' src='http://www.fajr.sa/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.fajr.sa/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.fajr.sa/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.fajr.sa/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.fajr.sa/wp-includes/wlwmanifest.xml"/>
<link rel='prev' title='تعرف على قرية &#8220;جولياز&#8221;' href='http://www.fajr.sa/149901'/>
<link rel='next' title='الداخلية: القبض على 1628 متهما لتورطهم في جرائم مخدرات' href='http://www.fajr.sa/149910'/>
<link rel="stylesheet" href="http://www.fajr.sa/wp-content/themes/goodnews5/rtl.css" type="text/css" media="screen"/><meta name="generator" content="WordPress 4.7.4"/>
<link rel="canonical" href="http://www.fajr.sa/149904"/>
<link rel='shortlink' href='http://www.fajr.sa/?p=149904'/>
<link rel="alternate" type="application/json+oembed" href="http://www.fajr.sa/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.fajr.sa%2F149904"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.fajr.sa/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.fajr.sa%2F149904&#038;format=xml"/>
<script>var ms_grabbing_curosr = 'http://www.fajr.sa/wp-content/plugins/master-slider/public/assets/css/common/grabbing.cur', ms_grab_curosr = 'http://www.fajr.sa/wp-content/plugins/master-slider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 2.9.5 - Responsive Touch Image Slider | www.avt.li/msf"/>
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.fajr.sa/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.fajr.sa/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]--><link rel="icon" href="http://www.fajr.sa/wp-content/uploads/2016/01/Untitled-121-1-150x90.png" sizes="32x32"/>
<link rel="icon" href="http://www.fajr.sa/wp-content/uploads/2016/01/Untitled-121-1.png" sizes="192x192"/>
<link rel="apple-touch-icon-precomposed" href="http://www.fajr.sa/wp-content/uploads/2016/01/Untitled-121-1.png"/>
<meta name="msapplication-TileImage" content="http://www.fajr.sa/wp-content/uploads/2016/01/Untitled-121-1.png"/>
<style type="text/css" title="dynamic-css" class="options-output">body{font-family:Arial,Helvetica,sans-serif;font-weight:400;font-style:normal;color:#353535;}body,body.layout-boxed{background-color:#568ebf;background-size:contain;background-attachment:fixed;background-position:left bottom;}.layout-boxed:not(.layout-boxed-content) .boxed-wrap,.layout-boxed-content .boxed-content-wrapper{background-repeat:repeat;background-size:inherit;background-attachment:fixed;background-position:left center;}{color:#1e73be;}.topbar, .copyrights-area, .topbar .top-nav > li ul.sub-menu li a:hover{background-color:#1e73be;}.topbar, .copyrights-area, .topbar .top-nav li a, .copyrights-text, .footer_menu li a{color:#ffffff;}{color:#1e73be;}.mom-social-icons li a.vector_icon{background-color:#1e73be;}.news-ticker li a, .news-ticker li{color:#dd3333;}.news-box .nb-header, .sidebar .widget .widget-head, .news-box .nb-header .nb-title a, .news-box .nb-header .nb-title span, .sidebar .widget .widget-title span{color:#000000;}</style><style type="text/css">
body, body.layout-boxed {
    background-image: none;
}
    
.header > .inner, .header .logo {
line-height: 161px;
height: 161px;
}
                                            </style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    <script type="text/javascript">
/* <![CDATA[ */
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-35360281-18']);
_gaq.push(['_trackPageview']);

(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();

(function(b){(function(a){"__CF"in b&&"DJS"in b.__CF?b.__CF.DJS.push(a):"addEventListener"in b?b.addEventListener("load",a,!1):b.attachEvent("onload",a)})(function(){"FB"in b&&"Event"in FB&&"subscribe"in FB.Event&&(FB.Event.subscribe("edge.create",function(a){_gaq.push(["_trackSocial","facebook","like",a])}),FB.Event.subscribe("edge.remove",function(a){_gaq.push(["_trackSocial","facebook","unlike",a])}),FB.Event.subscribe("message.send",function(a){_gaq.push(["_trackSocial","facebook","send",a])}));"twttr"in b&&"events"in twttr&&"bind"in twttr.events&&twttr.events.bind("tweet",function(a){if(a){var b;if(a.target&&a.target.nodeName=="IFRAME")a:{if(a=a.target.src){a=a.split("#")[0].match(/[^?=&]+=([^&]*)?/g);b=0;for(var c;c=a[b];++b)if(c.indexOf("url")===0){b=unescape(c.split("=")[1]);break a}}b=void 0}_gaq.push(["_trackSocial","twitter","tweet",b])}})})})(window);
/* ]]> */
</script>
</head>
    <body class="rtl post-template-default single single-post postid-149904 single-format-standard _masterslider _ms_version_2.9.5 left-sidebar singular layout-boxed fade-imgs-in-appear navigation_highlight_ancestor ticker_has_live_time time_in_twelve_format wpb-js-composer js-comp-ver-4.7.4 vc_responsive">
            <!--[if lt IE 7]>
            <p class="browsehappy">أنت تستخدم <strong>قديم</strong> متصفح. من فضلك <a href="http://browsehappy.com/">قم بتحديث المتصفحr</a>لتحسين التجربة</p>
        <![endif]-->
        <div class="boxed-wrap clearfix">
	    <div id="header-wrapper">
                         <div class="topbar">
  <div class="inner">
        <div class="top-left-content">
            		    <ul class="mom-social-icons">
                    <li class="twitter"><a target="_blank" class="vector_icon" href="https://twitter.com/fajrnews"><i class="fa-icon-twitter"></i></a></li>
        
                <li class="facebook"><a target="_blank" class="vector_icon" href="https://ar-ar.facebook.com/fajrnews"><i class="fa-icon-facebook "></i></a></li>        
        
                   <li class="gplus"><a target="_blank" class="vector_icon" href="https://plus.google.com/u/0/103166716599433110047/about" ><i class="fa-icon-google-plus"></i></a></li>     
        
                        <li class="linkedin"><a target="_blank" class="vector_icon" href="https://www.linkedin.com/in/%D8%B5%D8%AD%D9%8A%D9%81%D8%A9-%D9%81%D8%AC%D8%B1-%D8%A7%D9%84%D8%A5%D9%84%D9%83%D8%AA%D8%B1%D9%88%D9%86%D9%8A%D8%A9-3a1763112?trk=hp-identity-name"><i class="fa-icon-linkedin"></i></a></li>
        
                        <li class="youtube"><a target="_blank" class="vector_icon" href="https://www.youtube.com/channel/UCYGwrFv6V9HR303T2ROXPDA/feed"><i class="fa-icon-youtube"></i></a></li>
                

        

        
        
                	
	<li><a target="_blank" class="vector_icon" rel="momizat-icon-instagram" href="https://instagram.com/fajrnews"><i class="momizat-icon-instagram"></i></a></li><li><a target="_blank" class="vector_icon" rel="momizat-icon-phone" href="http://www.fajr.sa/ads"><i class="momizat-icon-phone"></i></a></li><li><a target="_blank" class="vector_icon" rel="momizat-icon-pinterest2" href="https://www.pinterest.com/fajr_news"data-bghover="#dd3333"><i class="momizat-icon-pinterest2"></i></a></li><li><a target="_blank" class="vector_icon" rel="fa-icon-rss" href="http://feeds.feedburner.com/fajr/RwXY"data-bghover="#dd9933"><i class="fa-icon-rss"></i></a></li>    </ul>		       </div> <!--tb left-->
        <div class="top-right-content">
            <script language="JavaScript">

var fixd;

function isGregLeapYear(year)
{
return year%4 == 0 && year%100 != 0 || year%400 == 0;
}


function gregToFixed(year, month, day)
{
var a = Math.floor((year - 1) / 4);
var b = Math.floor((year - 1) / 100);
var c = Math.floor((year - 1) / 400);
var d = Math.floor((367 * month - 362) / 12);

if (month <= 2) e = 0; else if (month > 2 && isGregLeapYear(year))
e = -1;
else
e = -2;

return 1 - 1 + 365 * (year - 1) + a - b + c + d + e + day;
}

function Hijri(year, month, day)
{
this.year = year;
this.month = month;
this.day = day;
this.toFixed = hijriToFixed;
this.toString = hijriToString;
}

function hijriToFixed()
{
return this.day + Math.ceil(29.5 * (this.month - 1)) + (this.year - 1) * 354 +
Math.floor((3 + 11 * this.year) / 30) + 227015 - 1;
}

function hijriToString()
{
var months = new Array("محرم","صفر","ربيع أول","ربيع ثانى","جمادى أول","جمادى ثانى","رجب","شعبان","رمضان","شوال","ذو القعدة","ذو الحجة");
return this.day + " " + months[this.month - 1]+ " " + this.year;
}

function fixedToHijri(f)
{
var i=new Hijri(1100, 1, 1);
i.year = Math.floor((30 * (f - 227015) + 10646) / 10631);
var i2=new Hijri(i.year, 1, 1);
var m = Math.ceil((f - 29 - i2.toFixed()) / 29.5) + 1;
i.month = Math.min(m, 12);
i2.year = i.year;
i2.month = i.month;
i2.day = 1;
i.day = f - i2.toFixed() + 1;
return i;
}

var tod=new Date();
var weekday=new Array("الأحد","الإثنين","الثلاثاء","الأربعاء","الخميس","الجمعة","السبت");
var monthname=new Array("يناير","فبراير","مارس","إبريل","مايو","يونيو","يوليو","أغسطس","سبتمبر","أكتوبر","نوفمبر","ديسمبر");

var y = tod.getFullYear();
var m = tod.getMonth();
var d = tod.getDate();
var dow = tod.getDay();
document.write(weekday[dow] + " " + d + " " + monthname[m] + " " + y);
m++;
fixd=gregToFixed(y, m, d);
var h=new Hijri(1421, 11, 28);
h = fixedToHijri(fixd);
document.write(" ميلادى - " + h.toString() + " هجرى &nbsp;&nbsp;");

</script>        </div> <!--tb right-->
</div>
 </div> <!--topbar-->
             <header class="header">
                <div class="inner">
                    <div class="logo">

					                    <a href="http://www.fajr.sa">
		                                                    <img src="http://www.fajr.sa/wp-content/uploads/شعار-فجر-نيوز-2.jpg" alt="فجر الالكترونيه" width="143" height="91" />
                                                                                               <img class="mom_retina_logo" src="http://www.fajr.sa/wp-content/uploads/شعار-فجر-نيوز-2.jpg" width="143" height="91" alt="فجر الالكترونيه" />
                                                		                    </a>

					
                    </div>
                    <div class="header-right header-right_custom-content" style="margin-top:27px"><a href="http://onelink.to/fajrnews"><img class="alignnone size-full wp-image-134956" src="http://www.fajr.sa/wp-content/uploads/WhatsApp-Image-2017-01-19-at-1.17.55-PM-2.jpeg" alt="" width="750" height="118" /></a></div>		    
                <div class="clear"></div>
                </div>
            </header>
	    	    </div> <!--header wrap-->
                                    <nav id="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" role="navigation" class="dd-effect-slide ">
                <div class="navigation-inner">
                <div class="inner">

                                            <ul id="menu-main-menu" class="main-menu mom_visibility_desktop"><li id="menu-item-36607" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home mom_default_menu_item menu-item-depth-0"><a href="http://www.fajr.sa/"><i class="momizat-icon-home2"></i>الرئيسية</a></li>
<li id="menu-item-39024" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.fajr.sa/category/news/%d8%a7%d9%84%d9%85%d8%ad%d9%84%d9%8a%d8%a7%d8%aa">المحليات</a></li>
<li id="menu-item-39025" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-0"><a href="http://www.fajr.sa/category/news/global">فجر العالمية</a></li>
<li id="menu-item-38161" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.fajr.sa/category/healthy">فجر الصحة</a></li>
<li id="menu-item-38159" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.fajr.sa/category/news/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9">رياضة</a></li>
<li id="menu-item-39026" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.fajr.sa/category/women">عالم المرأه</a></li>
<li id="menu-item-39027" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.fajr.sa/category/news/%d8%a5%d9%82%d8%aa%d8%b5%d8%a7%d8%af">إقتصاد</a></li>
<li id="menu-item-613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://www.fajr.sa/category/tourism">السياحة</a>
<ul class="sub-menu ">
	<li id="menu-item-39023" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://www.fajr.sa/category/%d8%ab%d9%82%d8%a7%d9%81%d8%a9">ثقافة</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-77337" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://www.fajr.sa/ads">أعلن معنا-أرسل خبر</a>
<ul class="sub-menu ">
	<li id="menu-item-77350" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item active menu-item-depth-1"><a href="http://www.fajr.sa/send-article">أرسل خبر</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul>                                                                <div class="device-menu-wrap mom_visibility_device">
                        <div id="menu-holder" class="device-menu-holder">
                            <i class="fa-icon-align-justify mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>قائمة</span><i class="mh-caret"></i>
                        </div>
                        <ul id="menu-main-menu-1" class="device-menu mom_visibility_device"><li id="menu-item-36607" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home mom_default_menu_item menu-item-depth-0"><a href="http://www.fajr.sa/"><i class="momizat-icon-home2"></i>الرئيسية</a></li>
<li id="menu-item-39024" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.fajr.sa/category/news/%d8%a7%d9%84%d9%85%d8%ad%d9%84%d9%8a%d8%a7%d8%aa">المحليات</a></li>
<li id="menu-item-39025" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-0"><a href="http://www.fajr.sa/category/news/global">فجر العالمية</a></li>
<li id="menu-item-38161" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.fajr.sa/category/healthy">فجر الصحة</a></li>
<li id="menu-item-38159" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.fajr.sa/category/news/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9">رياضة</a></li>
<li id="menu-item-39026" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.fajr.sa/category/women">عالم المرأه</a></li>
<li id="menu-item-39027" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.fajr.sa/category/news/%d8%a5%d9%82%d8%aa%d8%b5%d8%a7%d8%af">إقتصاد</a></li>
<li id="menu-item-613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://www.fajr.sa/category/tourism">السياحة</a>
<ul class="sub-menu ">
	<li id="menu-item-39023" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://www.fajr.sa/category/%d8%ab%d9%82%d8%a7%d9%81%d8%a9">ثقافة</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-77337" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://www.fajr.sa/ads">أعلن معنا-أرسل خبر</a>
<ul class="sub-menu ">
	<li id="menu-item-77350" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item active menu-item-depth-1"><a href="http://www.fajr.sa/send-article">أرسل خبر</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul>                        </div>
                                            		    <div class="nav-buttons">
                                        		    
		     
                    <span class="nav-button nav-search">
                        <i class="fa-icon-search"></i>
                    </span>
                    <div class="nb-inner-wrap search-wrap border-box">
                        <div class="nb-inner sw-inner">
                        <div class="search-form mom-search-form">
                            <form method="get" action="http://www.fajr.sa">
                                <input class="sf" type="text" placeholder="بحث ..." autocomplete="off" name="s">
                                <button class="button" type="submit"><i class="fa-icon-search"></i></button>
                            </form>
                            <span class="sf-loading"><img src="http://www.fajr.sa/wp-content/themes/goodnews5/images/ajax-search-nav.gif" alt="loading..." width="16" height="16"></span>
                        </div>
                    <div class="ajax_search_results">
                    </div> <!--ajax search results-->
                    </div> <!--sw inner-->
                    </div> <!--search wrap-->
                    		
		    </div> <!--nav-buttons-->
                    
                </div>
                </div> <!--nav inner-->
            </nav> <!--Navigation-->
	    <div class="boxed-content-wrapper clearfix">
                        <div style="height:20px;"></div>
                         <div style="margin-top:-17px; margin-bottom:20px;"></div>
            
            <div class="inner">
                        
        <div class="breaking-news">
    <div class="the_ticker" >
    <div class="bn-title"><span>عاجل فجر</span></div>
    <div class="news-ticker " data-timeout="5000">
        <ul>
            <li><img src="http://www.fajr.sa/wp-content/uploads/شعار-فجر-نيوز-2.jpg" alt=""><a href="http://www.fajr.sa/149928">&#8220;اتحاد القدم&#8221; يعلن أسماء حكام الجولة (26) من مباريات دوري جميل</a></li>
            <li><img src="http://www.fajr.sa/wp-content/uploads/شعار-فجر-نيوز-2.jpg" alt=""><a href="http://www.fajr.sa/149925">السوق المالية تلغي إدراج أسهم شركة مجموعة المعجل</a></li>
            <li><img src="http://www.fajr.sa/wp-content/uploads/شعار-فجر-نيوز-2.jpg" alt=""><a href="http://www.fajr.sa/149910">الداخلية: القبض على 1628 متهما لتورطهم في جرائم مخدرات</a></li>
            <li><img src="http://www.fajr.sa/wp-content/uploads/شعار-فجر-نيوز-2.jpg" alt=""><a href="http://www.fajr.sa/149904">ميليشيا الحوثي تحاصر المخلوع صالح إعلامياً</a></li>
            <li><img src="http://www.fajr.sa/wp-content/uploads/شعار-فجر-نيوز-2.jpg" alt=""><a href="http://www.fajr.sa/149888">تعرف على حكم مباراة ديربي مدريد في دوري الأبطال</a></li>
            <li><img src="http://www.fajr.sa/wp-content/uploads/شعار-فجر-نيوز-2.jpg" alt=""><a href="http://www.fajr.sa/149885">الداخلية تنبه المواطنين المسافرين إلى أوكرانيا بقواعد إصدار التأشيرة عبر المطارات الدولية</a></li>
            <li><img src="http://www.fajr.sa/wp-content/uploads/شعار-فجر-نيوز-2.jpg" alt=""><a href="http://www.fajr.sa/149882">الأرصاد : استمرار هطول الأمطار الرعدية على معظم مناطق المملكة</a></li>
            <li><img src="http://www.fajr.sa/wp-content/uploads/شعار-فجر-نيوز-2.jpg" alt=""><a href="http://www.fajr.sa/149878">نائب وزير البيئة: شركة الماء والكهرباء سيقتصر عملها على الشراء  من المنتجين</a></li>
            <li><img src="http://www.fajr.sa/wp-content/uploads/شعار-فجر-نيوز-2.jpg" alt=""><a href="http://www.fajr.sa/149875">العمل والتنمية الاجتماعية : خدمة &#8220;وصال&#8221; لتيسير الوصول إلى المحتاج المتعفف عن طريق فاعلي الخير</a></li>
            <li><img src="http://www.fajr.sa/wp-content/uploads/شعار-فجر-نيوز-2.jpg" alt=""><a href="http://www.fajr.sa/149871">تقنية البنات بالطائف تدرب ٥٨ مستفيدة ضمن برنامج &#8221; أتقن &#8220;</a></li>
            <li><img src="http://www.fajr.sa/wp-content/uploads/شعار-فجر-نيوز-2.jpg" alt=""><a href="http://www.fajr.sa/149868">مقتل طالب جامعي وإصابة ثلاثة في حادث طعن بجامعة تكساس الأمريكية</a></li>
            <li><img src="http://www.fajr.sa/wp-content/uploads/شعار-فجر-نيوز-2.jpg" alt=""><a href="http://www.fajr.sa/149865">انفجارات في مترو أنفاق مدينة تورنتو الكندية بسبب حريق كهربائي</a></li>
            <li><img src="http://www.fajr.sa/wp-content/uploads/شعار-فجر-نيوز-2.jpg" alt=""><a href="http://www.fajr.sa/149850">مقتل ثلاثة وإصابة خمسة من عناصر الشرطة المصرية في هجوم مسلح</a></li>
            <li><img src="http://www.fajr.sa/wp-content/uploads/شعار-فجر-نيوز-2.jpg" alt=""><a href="http://www.fajr.sa/149858">الأهلي المصري يؤكد مشاركته في البطولة العربية</a></li>
            <li><img src="http://www.fajr.sa/wp-content/uploads/شعار-فجر-نيوز-2.jpg" alt=""><a href="http://www.fajr.sa/149851">مقتل 16 شخصا إثر عاصفة قوية ضربت شرق أمريكا</a></li>
        </ul>
    </div> <!--news ticker-->
    </div>
        <span class="current_time"><span></span> </span>
        </div> <!--breaking news-->
            </div>


    <div class="inner"> 

        

        
          

            <div class="main_container">

           <div class="main-col">

                
                <div class="category-title"> 

                        <div class="mom_breadcrumb breadcrumb breadcrumbs"><div class="breadcrumbs-plus">
<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.fajr.sa/" class="home"><span itemprop="title">الرئيسية</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-left"></i></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.fajr.sa/category/news" title="آخر الأخبار"><span itemprop="title">آخر الأخبار</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-left"></i></span> <span itemprop="name">ميليشيا الحوثي تحاصر المخلوع صالح إعلامياً</span></div></div>


                </div>

                
 

                        <div class="base-box blog-post p-single bp-horizontal-share post-149904 post type-post status-publish format-standard has-post-thumbnail category-news category-global"itemscope itemtype="http://schema.org/Article">

                                   														<div class="feature-img">
								<img src="http://www.fajr.sa/wp-content/uploads/IMG_6682.jpg" alt="ميليشيا الحوثي تحاصر المخلوع صالح إعلامياً">
							</div>
							                                   <h1 class="post-tile entry-title" itemprop="name">ميليشيا الحوثي تحاصر المخلوع صالح إعلامياً</h1>
<div class="mom-post-meta single-post-meta"></div><div class="entry-content">
            <div style="padding-top:0px;	
padding-right:0px;
padding-bottom:0px;
padding-left:0px;
margin-top:0px;
margin-right:0px;
margin-bottom:0px;
margin-left:0px;"><a href="https://twitter.com/fajrnews" class="twitter-follow-button" 
						data-show-count="true"
						data-lang="ar_AR"
						data-width="250px"
						data-align="left"
						data-show-screen-name="true"
						data-size="large"
						data-dnt="false">
						Follow @fajrnews </a> </div>
						<script>
						!function(d,s,id) {
						  var js,fjs=d.getElementsByTagName(s)[0];
						  if(!d.getElementById(id)) {
						   js=d.createElement(s);
						   js.id=id;js.src="//platform.twitter.com/widgets.js";
						   fjs.parentNode.insertBefore(js,fjs);
						  }
						}
						(document,"script","twitter-wjs");
						</script><!-- WhatsApp Share Button for WordPress: http://peadig.com/wordpress-plugins/whatsapp-share-button/ --><div class="wabtn_container"><a href="whatsapp://send?text=ميليشيا الحوثي تحاصر المخلوع صالح إعلامياً - http://www.fajr.sa/149904" class="wabtn">Share this on WhatsApp</a></div><br><p><strong><span style="color: #ff0000;">واس-فجر:</span></strong><br />
<strong>تتصاعد وتيرة الصراعات بين قطبي الانقلاب في صنعاء يوما بعد يوم ، في صور متعددة منها الحرب الإعلامية واتهام جانب للآخر بالتآمر والخيانة ويخطط أحدهما للوقت المناسب للانقضاض على الآخر بعد نجاح التحالف العربي والجيش اليمني الوطني في استعادة المحافظات اليمنية مما أفقدهم كل ما نسجوه من حلم الاستمرار في السلطة رغماً عن الشعب .</strong><br />
<strong>وجسد هجوم ميليشيا الحوثي على إحدى الإذاعات التي تتبع المخلوع صالح في صنعاء الخميس الماضي الخطة التي يقوم بتنفيذها زعيم المتمردين الحوثيين عبدالملك الحوثي التي أوعز خلالها إلى مشرفي ما يسمى باللجان الشعبية الذين هم ممن ينتمون إلى أسرة الحوثي ، في مصادرة وكتم أي صوت يعود للمخلوع صالح بهدف إقصائه بشكل كامل عن المشهد اليمني .</strong><br />
<strong>وأوضحت مصادر إعلامية، أن مسلحي الحوثي قاموا بتغيير الخطة البرامجية للإذاعة ‏واستبدالها بشعارات خاصة بالميليشيات، مؤكدة أن الحادثة تأتي في إطار تصاعد الخلاف بين حليفي ‏الانقلاب وبوادر انقلاب للجماعة ضد صالح.‏</strong><br />
<strong>وتوقف بث إذاعة “يمن أف إم” منذ الخميس الماضي، غير أن الإذاعة بررته بوجود خلل فني في أجهزتها وعطل في محطة الإرسال ووعدت بعودته الجمعة إلا أن هذا لم يحدث.</strong><br />
<strong>ومنذ الانقلاب على الشرعية ودخول ميليشيا الحوثي صنعاء كثفت تلك الميليشيات من حضورها الإعلامي، عبر الموجات الإذاعية، نظراً لقدرتها على الانتشار والتوسع في نطاق جغرافي كبير وبتكلفة أقل، ساعدها في ذلك طبيعة الريف اليمنية ، حيث تنتشر الإذاعة بشكل كبير، ويعدها اليمنيون أهم وسائل الإعلام.</strong><br />
<strong>وتجاوز عدد المحطات الإذاعية، التي تبث برامجها في صنعاء، 27 محطة ، بينها 13 تجارية وواحدة حكومية، وهي “إذاعة صنعاء”، والبقية تمتلكها شخصيات موالية لجماعة الحوثي وتبث برامج مساندة للجماعة وباتت تمتلك جمهوراً كبيراً من المتابعين.</strong><br />
<strong>ويغطي بث تلك الإذاعات ضواحي صنعاء، ويصل بث بعضها إلى المحافظات القريبة منها، مثل ذمار وعمران والمحويت وحجة.</strong><br />
<strong>وساعد الحوثي في هذا الانتشار الإعلامي استعانته بالخبراء من حزب الله الإرهابي في لبنان والحرس الثوري في إيران وعدد من الإعلاميين الذين اغراهم بالانضمام إليه عقب انقلابه على الشرعية .</strong><br />
<strong>وأصبحت سماء المحافظات التي تسيطر عليها الميليشيات ملبدة بالخطاب الحوثي، بعد أن أنشأت فيها محطات إذاعية، تروج من خلالها لأجندتها وخطابها التحريضي، كما لجأ إلى الاعتماد على القيادات الإعلامية والصحفية والإذاعية المنتمية إلى أسرة الحوثي ، لتعزيز تغلغلها في المجتمع اليمني.</strong><br />
<strong>وأكدت مصادر مطلعة في الداخل اليمني أن الميليشيات الحوثية بمساعدة من قوات المخلوع صالح صادرت بداية دخولها صنعاء في 21 سبتمبر 2014م، سبع إذاعات محلية في صنعاء وبعض المدن اليمنية الأخرى، مشيرة إلى أن جماعة الحوثي وزعت تلك الإذاعات على قياداتها ليتم تركيبها من جديد في صنعاء أو مدن أخرى بمسميات جديدة ، وقامت خلال أشهر عدة بعد دخولها صنعاء بشراء أجهزة إذاعية متكاملة وتم إدخالها كشحنات تأتي بشكل منفصل عبر وسطاء متنوعين في اليمن وخارجها ويتم إدخال تلك الشحنات على أنها أجهزة طبية .</strong><br />
<strong>وقالت المصادر إن ميلشيا الحوثي الانقلابية قامت كذلك بمساعدة مهندسين متخصصين في تصنيع وتعديل بعض القطع لتقوية البث وتحسين جودة الصوت أو صناعة أجهزة البث الخاصة بها من خلال قطع متوفرة في الأسواق اليمنية في بعض المدن والقرى بالمحافظات التي تقع تحت سيطرتهم لإذاعة وبث الأناشيد والزوامل الحوثية والخطب السياسية طوال الوقت.</strong><br />
<strong>وكشفت المصادر عن أن الإذاعات التي تبث في صنعاء وصعدة تمول من إيران ويتم إرسال المبالغ إلى اليمن من لبنان بواسطة مسؤولي الملف اليمني في حزب الله اللبناني، ضمن قوائم طويلة من التمويل للإذاعات والصحف والصحفيين.</strong><br />
<strong>وكان الإعلام قد شكل بوسائله المتعددة ذراعاً طولياً اتكأ عليها المخلوع صالح غير أنه حالياً وجد كل المؤسسات التي بناها على أسس الولاء له ولنظامه أصبح ولاؤها للميليشيات وتوالي السلطة الأقوى في المساحة الخاضعة لسيطرة الانقلابين.</strong><br />
<strong>وأوضحت المصادر الإعلامية في الداخل اليمني أن الآلة الإعلامية الضخمة التي شيدها المخلوع لخدمة نظامه تحولت اليوم إلى سلاح تم تصويبه إلى صدر المخلوع وحزبه وبقايا نظامه ومساعديه، حيث سيطرت الميليشيات الحوثية الانقلابية على مؤسسات الإعلام الحكومية كافة ، وحولتها للعمل لصالحها بعد أن أطاحت بأتباع المخلوع من قيادة تلك المؤسسات، وعينت مدراء من الميليشيا ينتمون أسريا للحوثي على رأس تلك المؤسسات لإنتاج خطاب إعلامي يخدم ميليشيا الانقلاب ومشروعها ، وأصبح المخلوع محاصراً إعلامياً حيث لا يسمح بظهوره على أي وسيلة إعلامية من الوسائل التي سيطرت عليها ميليشيات الانقلاب.</strong><br />
<strong>وأكدت أنه لم يعد للمخلوع سوى قناة &#8220;اليمن اليوم&#8221; وصحيفة &#8220;اليمن اليوم&#8221;، التي بدأت ميليشيات الحوثي الانقلابية مؤخراً حملة لإيقافهما من خلال إظهار وثائق تكشف تمويل القناة والصحيفة من إيرادات شركة النفط اليمنية، الأمر الذي يشير إلى تحرك الميليشيات لقطع تمويلها وإيقافها.</strong><br />
<strong>وبينت أن ميليشيا الحوثي بدأت حرباً مفتوحة لطرد أتباع المخلوع صالح وحزبه من داخل الصحف حيث استدعت النيابة مؤخرا 14 صحفياً من مؤسسة الثورة من أتباع المخلوع وحزبه للتحقيق معهم في قضايا فساد لمطالبتهم بمرتباتهم، مفيدة أن توجيه التهم يأتي بهدف التخلص منهم وطردهم.</strong><br />
<strong>وأطلق زعيم التمرد عبدالملك الحوثي مؤخراً وصف الطابور الخامس على المنتمين لحزب المؤتمر الشعبي العام وأوعز لقياداته باستهداف وتصفية اتباع المخلوع من النشطاء والإعلاميين، سواء كانوا ضمن مؤسسات إعلامية أو مستقلين لإسكات الأصوات كافة التي تنتقد الميلشيا بتهمة عمل طابور خامس.</strong></p>
<br><!-- WhatsApp Share Button for WordPress: http://peadig.com/wordpress-plugins/whatsapp-share-button/ --><div class="wabtn_container"><a href="whatsapp://send?text=ميليشيا الحوثي تحاصر المخلوع صالح إعلامياً - http://www.fajr.sa/149904" class="wabtn">Share this on WhatsApp</a></div><div style="padding-top:0px;	
padding-right:0px;
padding-bottom:0px;
padding-left:0px;
margin-top:0px;
margin-right:0px;
margin-bottom:0px;
margin-left:0px;"><a href="https://twitter.com/fajrnews" class="twitter-follow-button" 
						data-show-count="true"
						data-lang="ar_AR"
						data-width="250px"
						data-align="left"
						data-show-screen-name="true"
						data-size="large"
						data-dnt="false">
						Follow @fajrnews </a> </div>
						<script>
						!function(d,s,id) {
						  var js,fjs=d.getElementsByTagName(s)[0];
						  if(!d.getElementById(id)) {
						   js=d.createElement(s);
						   js.id=id;js.src="//platform.twitter.com/widgets.js";
						   fjs.parentNode.insertBefore(js,fjs);
						  }
						}
						(document,"script","twitter-wjs");
						</script>              
       <div class="mom-social-share ss-horizontal border-box php-share" data-id="149904">
                    <div class="ss-icon facebook">
                <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?m2w&s=100&p&#91;url&#93;=http%3A%2F%2Fwww.fajr.sa%2F149904&p&#91;images&#93;&#91;0&#93;=http%3A%2F%2Fwww.fajr.sa%2Fwp-content%2Fuploads%2FIMG_6682.jpg&p&#91;title&#93;=&p&#91;summary&#93;=واس-فجر: تتصاعد وتيرة الصراعات بين قطبي الانقلاب في صنعاء يوما بعد يوم ، في صور متعددة منها الحرب الإعلامية واتهام جانب للآخر بالتآمر والخيانة ويخطط أحدهما للوق', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');"><span class="icon"><i class="fa-icon-facebook"></i>Share</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
        
                    <div class="ss-icon twitter">
                <a href="http://twitter.com/share?text=ميليشيا الحوثي تحاصر المخلوع صالح إعلامياً&url=http%3A%2F%2Fwww.fajr.sa%2F149904" onclick="window.open(this.href, 'Post this On twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');"><span class="icon"><i class="fa-icon-twitter"></i>Tweet</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
        
                    <div class="ss-icon googleplus">
                <a href="#"
onclick="window.open('https://plus.google.com/share?url=http%3A%2F%2Fwww.fajr.sa%2F149904', '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false"><span class="icon"><i class="fa-icon-google-plus"></i>Share</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
                                                <div class="ss-icon vk vk-149904">
                <a href="http://vkontakte.ru/share.php?url=http%3A%2F%2Fwww.fajr.sa%2F149904&title=%D9%85%D9%8A%D9%84%D9%8A%D8%B4%D9%8A%D8%A7+%D8%A7%D9%84%D8%AD%D9%88%D8%AB%D9%8A+%D8%AA%D8%AD%D8%A7%D8%B5%D8%B1+%D8%A7%D9%84%D9%85%D8%AE%D9%84%D9%88%D8%B9+%D8%B5%D8%A7%D9%84%D8%AD+%D8%A5%D8%B9%D9%84%D8%A7%D9%85%D9%8A%D8%A7%D9%8B&image=http%3A%2F%2Fwww.fajr.sa%2Fwp-content%2Fuploads%2FIMG_6682.jpg&description=واس-فجر: تتصاعد وتيرة الصراعات بين قطبي الانقلاب في صنعاء يوما بعد يوم ، في صور متعددة منها الحرب الإعلامية واتهام جانب للآخر بالتآمر والخيانة ويخطط أحدهما للوق"
onclick="javascript:window.open(this.href, '_blank', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-vk"></i>Share</span></a>
            </div> <!--icon-->
                
            <div class="clear"></div>
        </div> <!--social share-->

</div> <!-- entry content -->
</div> <!-- base box -->
            
<div id="ENGAGEYA_WIDGET_86707"></div>
<script data-cfasync="false">
(function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
__engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_86707',pubid:164107,webid:126752,wid:86707});
</script>

<div id="comments" class="comments-area">

	
			
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">أترك تعليق <small><a rel="nofollow" id="cancel-comment-reply-link" href="/149904#respond" style="display:none;">إلغاء التعليق</a></small></h3>			<form action="http://www.fajr.sa/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">لن يتم نشر عنوان بريدك الإلكتروني.</span></p><p class="comment-form-comment"><textarea id="comment" placeholder="تعليق..." name="comment" cols="45" rows="8" aria-required="true"></textarea></p><input id="author" name="author" type="text" placeholder="الاسم (مطلوب)" value="" size="30" />
<input id="email" name="email" type="text" placeholder="الايميل (مطلوب)" value="" size="30" />

<p class="form-submit"><input name="submit" type="submit" id="submit-comment" class="submit" value="تعليق" /> <input type='hidden' name='comment_post_ID' value='149904' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments .comments-area -->



            </div> <!--main column-->

            
            <div class="clear"> </div>

</div> <!--main container-->            

            <div class="sidebar main-sidebar">
            <div class="widget widget_text"><div class="widget-head" style="background:#46b6f0;"><h3 class="widget-title" style="color: ;background:none;"><span style="background:#46b6f0;">تغريدات تويتر</span></h3></div>			<div class="textwidget"><p>            <a class="twitter-timeline"  href="https://twitter.com/FajrNews" data-widget-id="604261469706846208">تغريدات بواسطة @FajrNews</a><br />
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></p>
</div>
		</div><div class="widget widget_text">			<div class="textwidget"><a href="http://onelink.to/fajrnews"><img class="lazy lazy-hidden alignnone size-full wp-image-134957" src="https://s0.wp.com/i/blank.jpg" data-lazy-type="image" data-lazy-src="http://www.fajr.sa/wp-content/uploads/WhatsApp-Image-2017-01-19-at-3.10.38-PM-1.jpeg" alt="" width="450" height="450" /><noscript><img class="alignnone size-full wp-image-134957" src="http://www.fajr.sa/wp-content/uploads/WhatsApp-Image-2017-01-19-at-3.10.38-PM-1.jpeg" alt="" width="450" height="450" /></noscript></a></div>
		</div><div class="widget widget_text">			<div class="textwidget"><img src="https://s0.wp.com/i/blank.jpg"  class="lazy lazy-hidden" data-lazy-type="iframe" data-lazy-src="&lt;iframe width=&quot;560&quot; height=&quot;315&quot; src=&quot;https://www.youtube.com/embed/Ad7UPZit0NY&quot; frameborder=&quot;0&quot; allowfullscreen&gt;&lt;/iframe&gt;" alt=""><noscript><iframe width="560" height="315" src="https://www.youtube.com/embed/Ad7UPZit0NY" frameborder="0" allowfullscreen></iframe></noscript></div>
		</div><div class="widget widget_text">			<div class="textwidget"><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="wpb_wrapper">		<!--News box 2 columns-->	
                <div class="news-box  base-box nb-style2 nb-2col ">
                    <header class="nb-header" style="background:#26a4f2;">
                        <h2 class="nb-title" style="color:#ffffff;background:none;"><a href="http://www.fajr.sa/category/technology"style="background:#26a4f2;">تكنولوجيا</a></h2>
                    </header> <!--nb header-->
                    <div class="nb-content">
                            <div class="recent-news">
				                            <article class="post-149355 post type-post status-publish format-standard has-post-thumbnail category-news category-technology tag-38724 tag-3662 tag-214 tag-806 tag-17170 tag-1517 tag-2980 tag-17169 tag-46944 tag-14131" itemscope itemtype="http://schema.org/Article">
				                                <div class="news-image">
                                        <a href="http://www.fajr.sa/149355"><img class="lazy lazy-hidden" src="https://s0.wp.com/i/blank.jpg" data-lazy-type="image" data-lazy-src="http://www.fajr.sa/wp-content/uploads/IMG_20170428_015807-274x173.jpg" data-hidpi="http://www.fajr.sa/wp-content/uploads/IMG_20170428_015807-610x380.jpg" alt="فيس بوك يتيح تطبيق " Messenger Lite " في 150 دولة" width="274" height="173"><noscript><img src="http://www.fajr.sa/wp-content/uploads/IMG_20170428_015807-274x173.jpg" data-hidpi="http://www.fajr.sa/wp-content/uploads/IMG_20170428_015807-610x380.jpg" alt="فيس بوك يتيح تطبيق " Messenger Lite " في 150 دولة" width="274" height="173"></noscript></a><span class="post-format-icon"></span>
                                </div>
				                                <div class="news-summary">
                                   <h3><a href="http://www.fajr.sa/149355">فيس بوك يتيح تطبيق &#8221; Messenger Lite &#8221; في 150 دولة</a></h3>
                                   <h5></h5>
                                   <div class="mom-post-meta nb-item-meta">
                                <span datetime="2017-04-28T02:59:59+00:00" class="entry-date">أبريل 28, 2017</span>
                                                                    
				                                       </div> <!--meta-->
                                <P>
					Follow @fajrnews Share this on WhatsAppمتابعات-فجر : أعلنت فيس بوك، أمس الخميس، عن توفيرها النسخة ال...				   <a href="http://www.fajr.sa/149355" class="read-more-link">اقرأ المزيد <i class="fa-icon-double-angle-left"></i></a>
				</P>
                                </div>
                            </article>
							    
                            </div> <!--recent news-->
                            <div class="older-articles">
                                <ul>
				                                      <li class="post-149227 post type-post status-publish format-standard has-post-thumbnail category-news category-technology tag-38724 tag-19474 tag-1517 tag-2980 tag-46929 tag-5360 tag-561" itemscope itemtype="http://schema.org/Article">
				                 <a href="http://www.fajr.sa/149227"><img class="lazy lazy-hidden" src="https://s0.wp.com/i/blank.jpg" data-lazy-type="image" data-lazy-src="http://www.fajr.sa/wp-content/uploads/IMG_20170427_013719-90x60.jpg" data-hidpi="http://www.fajr.sa/wp-content/uploads/IMG_20170427_013719-180x120.jpg" alt="تطبيق "Instagram" يتخطى حاجز 700 مليون مستخدم" width="90" height="60"><noscript><img src="http://www.fajr.sa/wp-content/uploads/IMG_20170427_013719-90x60.jpg" data-hidpi="http://www.fajr.sa/wp-content/uploads/IMG_20170427_013719-180x120.jpg" alt="تطبيق "Instagram" يتخطى حاجز 700 مليون مستخدم" width="90" height="60"></noscript></a>
		                                         <div class="details has-feature-image 3test">
				<h4><a href="http://www.fajr.sa/149227">تطبيق &#8220;Instagram&#8221; يتخطى حاجز 700 مليون مستخدم</a></h4>
				<div class="mom-post-meta nb-item-meta">
                                <span datetime="2017-04-27T02:39:19+00:00" class="entry-date">أبريل 27, 2017</span>
                                    
                                   </div> <!--meta-->
									   
					</div>
                                    </li>
		                                      <li class="post-149087 post type-post status-publish format-standard has-post-thumbnail category-news category-technology tag-38724 tag-46919 tag-46920 tag-11569 tag-2980 tag-11570" itemscope itemtype="http://schema.org/Article">
				                 <a href="http://www.fajr.sa/149087"><img class="lazy lazy-hidden" src="https://s0.wp.com/i/blank.jpg" data-lazy-type="image" data-lazy-src="http://www.fajr.sa/wp-content/uploads/الصورةالرئيسية-90x60.jpg" data-hidpi="http://www.fajr.sa/wp-content/uploads/الصورةالرئيسية-180x120.jpg" alt=""False Guide" برمجيات تضر أكثر من 600 ألف من مستخدمي الأندرويد" width="90" height="60"><noscript><img src="http://www.fajr.sa/wp-content/uploads/الصورةالرئيسية-90x60.jpg" data-hidpi="http://www.fajr.sa/wp-content/uploads/الصورةالرئيسية-180x120.jpg" alt=""False Guide" برمجيات تضر أكثر من 600 ألف من مستخدمي الأندرويد" width="90" height="60"></noscript></a>
		                                         <div class="details has-feature-image 3test">
				<h4><a href="http://www.fajr.sa/149087">&#8220;False Guide&#8221; برمجيات تضر أكثر من 600 ألف من مستخدمي الأندرويد</a></h4>
				<div class="mom-post-meta nb-item-meta">
                                <span datetime="2017-04-26T02:27:14+00:00" class="entry-date">أبريل 26, 2017</span>
                                    
                                   </div> <!--meta-->
									   
					</div>
                                    </li>
		                                      <li class="post-148928 post type-post status-publish format-standard has-post-thumbnail category-news category-technology" itemscope itemtype="http://schema.org/Article">
				                 <a href="http://www.fajr.sa/148928"><img class="lazy lazy-hidden" src="https://s0.wp.com/i/blank.jpg" data-lazy-type="image" data-lazy-src="http://www.fajr.sa/wp-content/uploads/b0f2cf4f727a9c7724587d105e49f2d9-90x60.jpg" data-hidpi="http://www.fajr.sa/wp-content/uploads/b0f2cf4f727a9c7724587d105e49f2d9-180x120.jpg" alt=""أوبر" تنفي تتبع مستخدمي تطبيقها بعد حذفه" width="90" height="60"><noscript><img src="http://www.fajr.sa/wp-content/uploads/b0f2cf4f727a9c7724587d105e49f2d9-90x60.jpg" data-hidpi="http://www.fajr.sa/wp-content/uploads/b0f2cf4f727a9c7724587d105e49f2d9-180x120.jpg" alt=""أوبر" تنفي تتبع مستخدمي تطبيقها بعد حذفه" width="90" height="60"></noscript></a>
		                                         <div class="details has-feature-image 3test">
				<h4><a href="http://www.fajr.sa/148928">&#8220;أوبر&#8221; تنفي تتبع مستخدمي تطبيقها بعد حذفه</a></h4>
				<div class="mom-post-meta nb-item-meta">
                                <span datetime="2017-04-24T22:31:23+00:00" class="entry-date">أبريل 24, 2017</span>
                                    
                                   </div> <!--meta-->
									   
					</div>
                                    </li>
		                                      <li class="post-148577 post type-post status-publish format-standard has-post-thumbnail category-news category-technology tag-17284 tag-17317 tag-17375 tag-288" itemscope itemtype="http://schema.org/Article">
				                 <a href="http://www.fajr.sa/148577"><img class="lazy lazy-hidden" src="https://s0.wp.com/i/blank.jpg" data-lazy-type="image" data-lazy-src="http://www.fajr.sa/wp-content/uploads/جالكسي-s8-1-90x60.jpg" data-hidpi="http://www.fajr.sa/wp-content/uploads/جالكسي-s8-1-180x120.jpg" alt="خلل خطير يهدد مبيعات جلاكسى S8 وهذا رد الشركة" width="90" height="60"><noscript><img src="http://www.fajr.sa/wp-content/uploads/جالكسي-s8-1-90x60.jpg" data-hidpi="http://www.fajr.sa/wp-content/uploads/جالكسي-s8-1-180x120.jpg" alt="خلل خطير يهدد مبيعات جلاكسى S8 وهذا رد الشركة" width="90" height="60"></noscript></a>
		                                         <div class="details has-feature-image 3test">
				<h4><a href="http://www.fajr.sa/148577">خلل خطير يهدد مبيعات جلاكسى S8 وهذا رد الشركة</a></h4>
				<div class="mom-post-meta nb-item-meta">
                                <span datetime="2017-04-22T18:22:59+00:00" class="entry-date">أبريل 22, 2017</span>
                                    
                                   </div> <!--meta-->
									   
					</div>
                                    </li>
				                                </ul>

                            </div>
                    </div>
		                        
                </div> <!--news box-->
				<!--News box 2 columns-->	

</div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="wpb_wrapper"></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="wpb_wrapper"></div></div></div></div>
		</div><div class="widget widget_text">			<div class="textwidget"><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="wpb_wrapper">		<!--News box 2 columns-->	
                <div class="news-box  base-box nb-style2 nb-2col ">
                    <header class="nb-header" >
                        <h2 class="nb-title" style=";"><a href="http://www.fajr.sa/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d9%85%d8%ac%d8%aa%d9%85%d8%b9">أخبار المجتمع</a></h2>
                    </header> <!--nb header-->
                    <div class="nb-content">
                            <div class="recent-news">
				                            <article class="post-149898 post type-post status-publish format-standard has-post-thumbnail category-6" itemscope itemtype="http://schema.org/Article">
				                                <div class="news-image">
                                        <a href="http://www.fajr.sa/149898"><img class="lazy lazy-hidden" src="https://s0.wp.com/i/blank.jpg" data-lazy-type="image" data-lazy-src="http://www.fajr.sa/wp-content/uploads/IMG_6680-274x173.jpg" data-hidpi="http://www.fajr.sa/wp-content/uploads/IMG_6680-542x380.jpg" alt="فهد بن علي الهزاني يحصل على درجة الماجستير في إدارة الأعمال من جامعة دار العلوم" width="274" height="173"><noscript><img src="http://www.fajr.sa/wp-content/uploads/IMG_6680-274x173.jpg" data-hidpi="http://www.fajr.sa/wp-content/uploads/IMG_6680-542x380.jpg" alt="فهد بن علي الهزاني يحصل على درجة الماجستير في إدارة الأعمال من جامعة دار العلوم" width="274" height="173"></noscript></a><span class="post-format-icon"></span>
                                </div>
				                                <div class="news-summary">
                                   <h3><a href="http://www.fajr.sa/149898">فهد بن علي الهزاني يحصل على درجة الماجستير في إدارة الأعمال من جامعة دار العلوم</a></h3>
                                   <h5></h5>
                                   <div class="mom-post-meta nb-item-meta">
                                <span datetime="2017-05-02T14:47:07+00:00" class="entry-date">مايو 02, 2017</span>
                                                                    
				                                       </div> <!--meta-->
                                <P>
					Follow @fajrnews Share this on WhatsAppمتابعات-فجر: يسر أسرة صحيفة فجر الإلكترونية، أن تتقدم بأحر ال...				   <a href="http://www.fajr.sa/149898" class="read-more-link">اقرأ المزيد <i class="fa-icon-double-angle-left"></i></a>
				</P>
                                </div>
                            </article>
							    
                            </div> <!--recent news-->
                            <div class="older-articles">
                                <ul>
				                                      <li class="post-149891 post type-post status-publish format-standard has-post-thumbnail category-6" itemscope itemtype="http://schema.org/Article">
				                 <a href="http://www.fajr.sa/149891"><img class="lazy lazy-hidden" src="https://s0.wp.com/i/blank.jpg" data-lazy-type="image" data-lazy-src="http://www.fajr.sa/wp-content/uploads/IMG_6678-90x60.jpg" data-hidpi="http://www.fajr.sa/wp-content/uploads/IMG_6678-180x120.jpg" alt="تكريم ميسون ابو بكر بين "جينيس" ومرض السرطان" width="90" height="60"><noscript><img src="http://www.fajr.sa/wp-content/uploads/IMG_6678-90x60.jpg" data-hidpi="http://www.fajr.sa/wp-content/uploads/IMG_6678-180x120.jpg" alt="تكريم ميسون ابو بكر بين "جينيس" ومرض السرطان" width="90" height="60"></noscript></a>
		                                         <div class="details has-feature-image 3test">
				<h4><a href="http://www.fajr.sa/149891">تكريم ميسون ابو بكر بين &#8220;جينيس&#8221; ومرض السرطان</a></h4>
				<div class="mom-post-meta nb-item-meta">
                                <span datetime="2017-05-02T13:47:49+00:00" class="entry-date">مايو 02, 2017</span>
                                    
                                   </div> <!--meta-->
									   
					</div>
                                    </li>
		                                      <li class="post-149711 post type-post status-publish format-standard has-post-thumbnail category-6" itemscope itemtype="http://schema.org/Article">
				                 <a href="http://www.fajr.sa/149711"><img class="lazy lazy-hidden" src="https://s0.wp.com/i/blank.jpg" data-lazy-type="image" data-lazy-src="http://www.fajr.sa/wp-content/uploads/IMG-20170501-WA0000-90x60.jpg" data-hidpi="http://www.fajr.sa/wp-content/uploads/IMG-20170501-WA0000-180x120.jpg" alt="الزميل "فيصل الخليل" يحصل على درجة " الماجستير" في إدارة الأعمال" width="90" height="60"><noscript><img src="http://www.fajr.sa/wp-content/uploads/IMG-20170501-WA0000-90x60.jpg" data-hidpi="http://www.fajr.sa/wp-content/uploads/IMG-20170501-WA0000-180x120.jpg" alt="الزميل "فيصل الخليل" يحصل على درجة " الماجستير" في إدارة الأعمال" width="90" height="60"></noscript></a>
		                                         <div class="details has-feature-image 3test">
				<h4><a href="http://www.fajr.sa/149711">الزميل &#8220;فيصل الخليل&#8221; يحصل على درجة &#8221; الماجستير&#8221; في إدارة الأعمال</a></h4>
				<div class="mom-post-meta nb-item-meta">
                                <span datetime="2017-05-01T01:30:13+00:00" class="entry-date">مايو 01, 2017</span>
                                    
                                   </div> <!--meta-->
									   
					</div>
                                    </li>
		                                      <li class="post-149016 post type-post status-publish format-standard has-post-thumbnail category-6 tag-17284 tag-17317 tag-17375 tag-288" itemscope itemtype="http://schema.org/Article">
				                 <a href="http://www.fajr.sa/149016"><img class="lazy lazy-hidden" src="https://s0.wp.com/i/blank.jpg" data-lazy-type="image" data-lazy-src="http://www.fajr.sa/wp-content/uploads/01e4964f-2daf-433a-8eeb-55038720b42d-90x60.jpg" data-hidpi="http://www.fajr.sa/wp-content/uploads/01e4964f-2daf-433a-8eeb-55038720b42d-180x120.jpg" alt=""الضبعان" يرفع شكره للقيادة بمناسبة ترقيته للمرتبة الخامسة عشرة" width="90" height="60"><noscript><img src="http://www.fajr.sa/wp-content/uploads/01e4964f-2daf-433a-8eeb-55038720b42d-90x60.jpg" data-hidpi="http://www.fajr.sa/wp-content/uploads/01e4964f-2daf-433a-8eeb-55038720b42d-180x120.jpg" alt=""الضبعان" يرفع شكره للقيادة بمناسبة ترقيته للمرتبة الخامسة عشرة" width="90" height="60"></noscript></a>
		                                         <div class="details has-feature-image 3test">
				<h4><a href="http://www.fajr.sa/149016">&#8220;الضبعان&#8221; يرفع شكره للقيادة بمناسبة ترقيته للمرتبة الخامسة عشرة</a></h4>
				<div class="mom-post-meta nb-item-meta">
                                <span datetime="2017-04-25T16:49:48+00:00" class="entry-date">أبريل 25, 2017</span>
                                    
                                   </div> <!--meta-->
									   
					</div>
                                    </li>
				                                </ul>

                            </div>
                    </div>
		                        
                </div> <!--news box-->
				<!--News box 2 columns-->	

</div></div></div></div>
		</div><div class="widget widget_text">			<div class="textwidget"><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="wpb_wrapper">		<!--News box 2 columns-->	
                <div class="news-box  base-box nb-style2 nb-2col ">
                    <header class="nb-header" >
                        <h2 class="nb-title" style=";"><a href="http://www.fajr.sa/category/articles">المقالات</a></h2>
                    </header> <!--nb header-->
                    <div class="nb-content">
                            <div class="recent-news">
				                            <article class="post-149854 post type-post status-publish format-standard has-post-thumbnail category-articles" itemscope itemtype="http://schema.org/Article">
				                                <div class="news-image">
                                        <a href="http://www.fajr.sa/149854"><img class="lazy lazy-hidden" src="https://s0.wp.com/i/blank.jpg" data-lazy-type="image" data-lazy-src="http://www.fajr.sa/wp-content/uploads/x236-1.jpg.pagespeed.ic_.yuT_Jy9fi6-1.jpg" data-hidpi="http://www.fajr.sa/wp-content/uploads/x236-1.jpg.pagespeed.ic_.yuT_Jy9fi6-1.jpg" alt="شحوم الثقافة وأورام الوعي" width="274" height="173"><noscript><img src="http://www.fajr.sa/wp-content/uploads/x236-1.jpg.pagespeed.ic_.yuT_Jy9fi6-1.jpg" data-hidpi="http://www.fajr.sa/wp-content/uploads/x236-1.jpg.pagespeed.ic_.yuT_Jy9fi6-1.jpg" alt="شحوم الثقافة وأورام الوعي" width="274" height="173"></noscript></a><span class="post-format-icon"></span>
                                </div>
				                                <div class="news-summary">
                                   <h3><a href="http://www.fajr.sa/149854">شحوم الثقافة وأورام الوعي</a></h3>
                                   <h5></h5>
                                   <div class="mom-post-meta nb-item-meta">
                                <span datetime="2017-05-02T02:38:59+00:00" class="entry-date">مايو 02, 2017</span>
                                                                    
				                                       </div> <!--meta-->
                                <P>
					Follow @fajrnews Share this on WhatsApp بقلم / عبداللطيف الضويحي &nbsp; إذا كان الشعر محفزا ومنبها و...				   <a href="http://www.fajr.sa/149854" class="read-more-link">اقرأ المزيد <i class="fa-icon-double-angle-left"></i></a>
				</P>
                                </div>
                            </article>
							    
                            </div> <!--recent news-->
                            <div class="older-articles">
                                <ul>
				                                      <li class="post-148356 post type-post status-publish format-standard has-post-thumbnail category-articles" itemscope itemtype="http://schema.org/Article">
				                 <a href="http://www.fajr.sa/148356"><img class="lazy lazy-hidden" src="https://s0.wp.com/i/blank.jpg" data-lazy-type="image" data-lazy-src="http://www.fajr.sa/wp-content/uploads/فهرس-34-90x60.jpg" data-hidpi="http://www.fajr.sa/wp-content/uploads/فهرس-34-97x120.jpg" alt="مؤسسة التقاعد متقاعدة" width="90" height="60"><noscript><img src="http://www.fajr.sa/wp-content/uploads/فهرس-34-90x60.jpg" data-hidpi="http://www.fajr.sa/wp-content/uploads/فهرس-34-97x120.jpg" alt="مؤسسة التقاعد متقاعدة" width="90" height="60"></noscript></a>
		                                         <div class="details has-feature-image 3test">
				<h4><a href="http://www.fajr.sa/148356">مؤسسة التقاعد متقاعدة</a></h4>
				<div class="mom-post-meta nb-item-meta">
                                <span datetime="2017-04-20T22:55:16+00:00" class="entry-date">أبريل 20, 2017</span>
                                    
                                   </div> <!--meta-->
									   
					</div>
                                    </li>
		                                      <li class="post-147792 post type-post status-publish format-standard has-post-thumbnail category-articles" itemscope itemtype="http://schema.org/Article">
				                 <a href="http://www.fajr.sa/147792"><img class="lazy lazy-hidden" src="https://s0.wp.com/i/blank.jpg" data-lazy-type="image" data-lazy-src="http://www.fajr.sa/wp-content/uploads/x269-6.jpg.pagespeed.ic_.CJzAULGYPS-6-90x60.jpg" data-hidpi="http://www.fajr.sa/wp-content/uploads/x269-6.jpg.pagespeed.ic_.CJzAULGYPS-6-97x120.jpg" alt="الضرائب والرسوم الحكومية" width="90" height="60"><noscript><img src="http://www.fajr.sa/wp-content/uploads/x269-6.jpg.pagespeed.ic_.CJzAULGYPS-6-90x60.jpg" data-hidpi="http://www.fajr.sa/wp-content/uploads/x269-6.jpg.pagespeed.ic_.CJzAULGYPS-6-97x120.jpg" alt="الضرائب والرسوم الحكومية" width="90" height="60"></noscript></a>
		                                         <div class="details has-feature-image 3test">
				<h4><a href="http://www.fajr.sa/147792">الضرائب والرسوم الحكومية</a></h4>
				<div class="mom-post-meta nb-item-meta">
                                <span datetime="2017-04-16T17:23:34+00:00" class="entry-date">أبريل 16, 2017</span>
                                    
                                   </div> <!--meta-->
									   
					</div>
                                    </li>
		                                      <li class="post-147690 post type-post status-publish format-standard has-post-thumbnail category-articles" itemscope itemtype="http://schema.org/Article">
				                 <a href="http://www.fajr.sa/147690"><img class="lazy lazy-hidden" src="https://s0.wp.com/i/blank.jpg" data-lazy-type="image" data-lazy-src="http://www.fajr.sa/wp-content/uploads/index-13-90x60.jpg" data-hidpi="http://www.fajr.sa/wp-content/uploads/index-13.jpg" alt="الإصلاح بالترفيه.." width="90" height="60"><noscript><img src="http://www.fajr.sa/wp-content/uploads/index-13-90x60.jpg" data-hidpi="http://www.fajr.sa/wp-content/uploads/index-13.jpg" alt="الإصلاح بالترفيه.." width="90" height="60"></noscript></a>
		                                         <div class="details has-feature-image 3test">
				<h4><a href="http://www.fajr.sa/147690">الإصلاح بالترفيه..</a></h4>
				<div class="mom-post-meta nb-item-meta">
                                <span datetime="2017-04-15T23:54:56+00:00" class="entry-date">أبريل 15, 2017</span>
                                    
                                   </div> <!--meta-->
									   
					</div>
                                    </li>
				                                </ul>

                            </div>
                    </div>
		                        
                </div> <!--news box-->
				<!--News box 2 columns-->	

</div></div></div></div>
		</div><div class="widget widget_text"><div class="widget-head" style="background:#46b6f0;"><h3 class="widget-title" style="color:#ffffff;background:none;"><span style="background:#46b6f0;">تابعونا على الانستجرام</span></h3></div>			<div class="textwidget"><img src="https://s0.wp.com/i/blank.jpg"  class="lazy lazy-hidden" data-lazy-type="iframe" data-lazy-src="&lt;iframe src=&quot;//widgets-code.websta.me/w/1b79cdc28cb2?ck=MjAxNi0wNS0yMVQxMTo0Mzo0OS4wMDBa
&quot; class=&quot;websta-widgets&quot; allowtransparency=&quot;true&quot; frameborder=&quot;0&quot; scrolling=&quot;no&quot; style=&quot;border:none;overflow:auto;width: 268px; height: 394px;&quot; &lt;/iframe&gt;" alt=""><noscript><iframe src="//widgets-code.websta.me/w/1b79cdc28cb2?ck=MjAxNi0wNS0yMVQxMTo0Mzo0OS4wMDBa
" class="websta-widgets" allowtransparency="true" frameborder="0" scrolling="no" style="border:none;overflow:auto;width: 268px; height: 394px;" </iframe></noscript> <!-- webstawidgets - widgets.websta.me --></iframe></div>
		</div><div class="widget widget_archive"><div class="widget-head"><h3 class="widget-title"><span>الأرشيف</span></h3></div>		<label class="screen-reader-text" for="archives-dropdown-2">الأرشيف</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">اختر شهر</option>
				<option value='http://www.fajr.sa/date/2017/05'> مايو 2017 &nbsp;(59)</option>
	<option value='http://www.fajr.sa/date/2017/04'> أبريل 2017 &nbsp;(1114)</option>
	<option value='http://www.fajr.sa/date/2017/03'> مارس 2017 &nbsp;(1279)</option>
	<option value='http://www.fajr.sa/date/2017/02'> فبراير 2017 &nbsp;(1039)</option>
	<option value='http://www.fajr.sa/date/2017/01'> يناير 2017 &nbsp;(1327)</option>
	<option value='http://www.fajr.sa/date/2016/12'> ديسمبر 2016 &nbsp;(1429)</option>
	<option value='http://www.fajr.sa/date/2016/11'> نوفمبر 2016 &nbsp;(1444)</option>
	<option value='http://www.fajr.sa/date/2016/10'> أكتوبر 2016 &nbsp;(1266)</option>
	<option value='http://www.fajr.sa/date/2016/09'> سبتمبر 2016 &nbsp;(1507)</option>
	<option value='http://www.fajr.sa/date/2016/08'> أغسطس 2016 &nbsp;(1844)</option>
	<option value='http://www.fajr.sa/date/2016/07'> يوليو 2016 &nbsp;(1666)</option>
	<option value='http://www.fajr.sa/date/2016/06'> يونيو 2016 &nbsp;(1594)</option>
	<option value='http://www.fajr.sa/date/2016/05'> مايو 2016 &nbsp;(1721)</option>
	<option value='http://www.fajr.sa/date/2016/04'> أبريل 2016 &nbsp;(1557)</option>
	<option value='http://www.fajr.sa/date/2016/03'> مارس 2016 &nbsp;(1288)</option>
	<option value='http://www.fajr.sa/date/2016/02'> فبراير 2016 &nbsp;(1482)</option>
	<option value='http://www.fajr.sa/date/2016/01'> يناير 2016 &nbsp;(1603)</option>
	<option value='http://www.fajr.sa/date/2015/12'> ديسمبر 2015 &nbsp;(1160)</option>
	<option value='http://www.fajr.sa/date/2015/11'> نوفمبر 2015 &nbsp;(1669)</option>
	<option value='http://www.fajr.sa/date/2015/10'> أكتوبر 2015 &nbsp;(1282)</option>
	<option value='http://www.fajr.sa/date/2015/09'> سبتمبر 2015 &nbsp;(976)</option>
	<option value='http://www.fajr.sa/date/2015/08'> أغسطس 2015 &nbsp;(1598)</option>
	<option value='http://www.fajr.sa/date/2015/07'> يوليو 2015 &nbsp;(1257)</option>
	<option value='http://www.fajr.sa/date/2015/06'> يونيو 2015 &nbsp;(883)</option>
	<option value='http://www.fajr.sa/date/2015/05'> مايو 2015 &nbsp;(1042)</option>
	<option value='http://www.fajr.sa/date/2015/04'> أبريل 2015 &nbsp;(283)</option>
	<option value='http://www.fajr.sa/date/2015/03'> مارس 2015 &nbsp;(1099)</option>
	<option value='http://www.fajr.sa/date/2015/02'> فبراير 2015 &nbsp;(796)</option>
	<option value='http://www.fajr.sa/date/2015/01'> يناير 2015 &nbsp;(1265)</option>
	<option value='http://www.fajr.sa/date/2014/12'> ديسمبر 2014 &nbsp;(814)</option>
	<option value='http://www.fajr.sa/date/2014/11'> نوفمبر 2014 &nbsp;(761)</option>
	<option value='http://www.fajr.sa/date/2014/10'> أكتوبر 2014 &nbsp;(519)</option>
	<option value='http://www.fajr.sa/date/2014/09'> سبتمبر 2014 &nbsp;(387)</option>
	<option value='http://www.fajr.sa/date/2014/08'> أغسطس 2014 &nbsp;(633)</option>
	<option value='http://www.fajr.sa/date/2014/07'> يوليو 2014 &nbsp;(323)</option>
	<option value='http://www.fajr.sa/date/2014/06'> يونيو 2014 &nbsp;(635)</option>
	<option value='http://www.fajr.sa/date/2014/05'> مايو 2014 &nbsp;(46)</option>
	<option value='http://www.fajr.sa/date/2014/04'> أبريل 2014 &nbsp;(1)</option>
	<option value='http://www.fajr.sa/date/2014/03'> مارس 2014 &nbsp;(38)</option>
	<option value='http://www.fajr.sa/date/2014/02'> فبراير 2014 &nbsp;(1)</option>
	<option value='http://www.fajr.sa/date/2013/03'> مارس 2013 &nbsp;(2)</option>
	<option value='http://www.fajr.sa/date/2012/03'> مارس 2012 &nbsp;(1)</option>

		</select>
		</div><div class="widget widget_text"><div class="widget-head"><h3 class="widget-title"><span>عناوين لأهم وآخر الأخبار</span></h3></div>			<div class="textwidget"><!-- start feedwind code --><script type="text/javascript">document.write('\x3Cscript type="text/javascript" src="' + ('https:' == document.location.protocol ? 'https://' : 'http://') + 'feed.mikle.com/js/rssmikle.js">\x3C/script>');</script><script type="text/javascript">(function() {var params = {rssmikle_url: "http://www.fajr.sa/category/news",rssmikle_frame_width: "300",rssmikle_frame_height: "400",frame_height_by_article: "0",rssmikle_target: "_blank",rssmikle_font: "Arial, Helvetica, sans-serif",rssmikle_font_size: "12",rssmikle_border: "off",responsive: "off",rssmikle_css_url: "",text_align: "left",text_align2: "left",corner: "off",scrollbar: "on",autoscroll: "on",scrolldirection: "up",scrollstep: "3",mcspeed: "20",sort: "Off",rssmikle_title: "on",rssmikle_title_sentence: "عرض سريع لآخر الأخبار",rssmikle_title_link: "http://www.fajr.sa/category/news",rssmikle_title_bgcolor: "#0066FF",rssmikle_title_color: "#FFFFFF",rssmikle_title_bgimage: "",rssmikle_item_bgcolor: "#FFFFFF",rssmikle_item_bgimage: "",rssmikle_item_title_length: "55",rssmikle_item_title_color: "#0066FF",rssmikle_item_border_bottom: "on",rssmikle_item_description: "on",item_link: "off",rssmikle_item_description_length: "100",rssmikle_item_description_color: "#666666",rssmikle_item_date: "gl1",rssmikle_timezone: "Etc/GMT",datetime_format: "%b %e, %Y %l:%M %p",item_description_style: "text+tn",item_thumbnail: "full",item_thumbnail_selection: "auto",article_num: "15",rssmikle_item_podcast: "off",keyword_inc: "",keyword_exc: ""};feedwind_show_widget_iframe(params);})();</script><div style="font-size:10px; text-align:center; width:300px;"><a href="http://feed.mikle.com/" target="_blank" style="color:#CCCCCC;">RSS Feed Widget</a><!--Please display the above link in your web page according to Terms of Service.--></div><!-- end feedwind code --><!--  end  feedwind code --></div>
		</div>
           </div> <!--main sidebar-->
            <div class="clear"></div>          

            </div> <!--main inner-->

            

      </div> <!--content boxed wrapper-->
                        <footer id="footer">
                <div class="inner">
	     			<div class="one_half">
		<div class="widget widget_search"><div class="search-form default-search-form">
    <form method="get" action="http://www.fajr.sa">
        <input class="sf" type="text" placeholder="بحث ..." autocomplete="off" name="s">
        <button class="button" type="submit"><i class="fa-icon-search"></i></button>
    </form>
</div>
</div><div class="widget widget_text">			<div class="textwidget">جميع الحقوق محفوظة لصحيفة فجر الإلكترونية 2012</div>
		</div>			</div>
			<div class="one_half last">
		<div class="widget widget_text">			<div class="textwidget"><img class="lazy lazy-hidden alignnone size-full wp-image-133028" src="https://s0.wp.com/i/blank.jpg" data-lazy-type="image" data-lazy-src="http://www.fajr.sa/wp-content/uploads/Untitled-3.jpg" alt="" width="210" height="135" /><noscript><img class="alignnone size-full wp-image-133028" src="http://www.fajr.sa/wp-content/uploads/Untitled-3.jpg" alt="" width="210" height="135" /></noscript></div>
		</div>			</div>
	        

        <div class="clear"></div>                    
                </div> <!--// footer inner-->
            </footer> <!--//footer-->
            <div class="copyrights-area">
                <div class="inner">
                    <p class="copyrights-text">جميع التعليقات و الردود المطروحة لا تعبر عن رأي (صحيفة فجر الإلكترونية) بل تعبر عن رأي كاتبها
</p>
                        <ul class="mom-social-icons">
                    <li class="twitter"><a target="_blank" class="vector_icon" href="https://twitter.com/fajrnews"><i class="fa-icon-twitter"></i></a></li>
        
                <li class="facebook"><a target="_blank" class="vector_icon" href="https://ar-ar.facebook.com/fajrnews"><i class="fa-icon-facebook "></i></a></li>        
        
                   <li class="gplus"><a target="_blank" class="vector_icon" href="https://plus.google.com/u/0/103166716599433110047/about" ><i class="fa-icon-google-plus"></i></a></li>     
        
                        <li class="linkedin"><a target="_blank" class="vector_icon" href="https://www.linkedin.com/in/%D8%B5%D8%AD%D9%8A%D9%81%D8%A9-%D9%81%D8%AC%D8%B1-%D8%A7%D9%84%D8%A5%D9%84%D9%83%D8%AA%D8%B1%D9%88%D9%86%D9%8A%D8%A9-3a1763112?trk=hp-identity-name"><i class="fa-icon-linkedin"></i></a></li>
        
                        <li class="youtube"><a target="_blank" class="vector_icon" href="https://www.youtube.com/channel/UCYGwrFv6V9HR303T2ROXPDA/feed"><i class="fa-icon-youtube"></i></a></li>
                

        

        
        
                	
	<li><a target="_blank" class="vector_icon" rel="momizat-icon-instagram" href="https://instagram.com/fajrnews"><i class="momizat-icon-instagram"></i></a></li><li><a target="_blank" class="vector_icon" rel="momizat-icon-phone" href="http://www.fajr.sa/ads"><i class="momizat-icon-phone"></i></a></li><li><a target="_blank" class="vector_icon" rel="momizat-icon-pinterest2" href="https://www.pinterest.com/fajr_news"data-bghover="#dd3333"><i class="momizat-icon-pinterest2"></i></a></li><li><a target="_blank" class="vector_icon" rel="fa-icon-rss" href="http://feeds.feedburner.com/fajr/RwXY"data-bghover="#dd9933"><i class="fa-icon-rss"></i></a></li>    </ul>                </div>
            </div>
            <div class="clear"></div>
        </div> <!--Boxed wrap-->
        <a href="#" class="scrollToTop button"><i class="enotype-icon-arrow-up"></i></a>	        <script type='text/javascript' src='http://www.fajr.sa/wp-includes/js/comment-reply.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.fajr.sa/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.fajr.sa/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.fajr.sa/wp-content/themes/goodnews5/js/plugins.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"http:\/\/www.fajr.sa\/wp-admin\/admin-ajax.php","nonce":"b5510ae9e0","success":"check your email to complete subscription","error":"Already subscribed","error2":"\u0639\u0646\u0648\u0627\u0646 \u0627\u0644\u0628\u0631\u064a\u062f \u0627\u0644\u0627\u0644\u0643\u062a\u0631\u0648\u0646\u0649","werror":"\u0627\u062f\u062e\u0644 \u0627\u0633\u0645 \u0645\u062f\u064a\u0646\u0629 \u0635\u062d\u064a\u062d.","nomore":"\u0644\u0627 \u064a\u0648\u062c\u062f \u0645\u0642\u0627\u0644\u0627\u062a \u0627\u062e\u0631\u0649","homeUrl":"http:\/\/www.fajr.sa","viewAll":"\u0645\u0634\u0627\u0647\u062f\u0629 \u0627\u0644\u062c\u0645\u064a\u0639","noResults":"Sorry, no posts matched your criteria","bodyad":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.fajr.sa/wp-content/themes/goodnews5/js/main.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.fajr.sa/wp-content/plugins/js_composer/assets/lib/prettyphoto/js/jquery.prettyPhoto.js?ver=4.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BJLL_options = {"threshold":"175"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.fajr.sa/wp-content/plugins/bj-lazy-load/js/bj-lazy-load.min.js?ver=2'></script>
<script type='text/javascript' src='http://www.fajr.sa/wp-content/plugins/cyclone-slider-2/libs/cycle2/jquery.cycle2.min.js?ver=2.12.4'></script>
<script type='text/javascript' src='http://www.fajr.sa/wp-content/plugins/cyclone-slider-2/libs/cycle2/jquery.cycle2.carousel.min.js?ver=2.12.4'></script>
<script type='text/javascript' src='http://www.fajr.sa/wp-content/plugins/cyclone-slider-2/libs/cycle2/jquery.cycle2.swipe.min.js?ver=2.12.4'></script>
<script type='text/javascript' src='http://www.fajr.sa/wp-content/plugins/cyclone-slider-2/libs/cycle2/jquery.cycle2.tile.min.js?ver=2.12.4'></script>
<script type='text/javascript' src='http://www.fajr.sa/wp-content/plugins/cyclone-slider-2/libs/cycle2/jquery.cycle2.video.min.js?ver=2.12.4'></script>
<script type='text/javascript' src='http://www.fajr.sa/wp-content/plugins/cyclone-slider-2/templates/dark/script.js?ver=2.12.4'></script>
<script type='text/javascript' src='http://www.fajr.sa/wp-content/plugins/cyclone-slider-2/templates/thumbnails/script.js?ver=2.12.4'></script>
<script type='text/javascript' src='http://www.fajr.sa/wp-content/plugins/cyclone-slider-2/js/client.js?ver=2.12.4'></script>
<script type='text/javascript' src='http://www.fajr.sa/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.fajr.sa/wp-content/plugins/js_composer/assets/js/js_composer_front.js?ver=4.7.4'></script>
    </body>
</html>