
<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" dir="rtl" lang="ar"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" dir="rtl" lang="ar"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" dir="rtl" lang="ar"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" dir="rtl" lang="ar"> <!--<![endif]-->
<head>
<meta name="alexaVerifyID" content="0a5S6ytxE1ejsNmrIcZb-Ub2vEo"/>
<script type="text/javascript">
//<![CDATA[
try{if (!window.CloudFlare) {var CloudFlare=[{verbose:0,p:0,byc:0,owlid:"cf",bag2:1,mirage2:0,oracle:0,paths:{cloudflare:"/cdn-cgi/nexp/dok3v=1613a3a185/"},atok:"41ee934460af9e41e52641853c7e5054",petok:"4c9bad9c5c8015cdb12f3f9a4acee71dbc99ea4b-1491780616-1800",zone:"fajr.sa",rocket:"0",apps:{"ga_key":{"ua":"UA-35360281-18","ga_bs":"2"}}}];!function(a,b){a=document.createElement("script"),b=document.getElementsByTagName("script")[0],a.async=!0,a.src="//ajax.cloudflare.com/cdn-cgi/nexp/dok3v=f2befc48d1/cloudflare.min.js",b.parentNode.insertBefore(a,b)}()}}catch(e){};
//]]>
</script>
<script type="text/javascript">var _kmq = _kmq || []; var _kmk = _kmk || '82174b872bfcc58c28b5b3980f6ef2f6a539f1e9'; function _kms(u){ setTimeout(function(){ var d = document, f = d.getElementsByTagName('script')[0], s = d.createElement('script'); s.type = 'text/javascript'; s.async = true; s.src = u; f.parentNode.insertBefore(s, f); }, 1); } _kms('//i.kissmetrics.com/i.js'); _kms('//scripts.kissmetrics.com/' + _kmk + '.2.js'); </script>
<meta name="google-site-verification" content="EWLtZP1CuevFa9W718wbaIXgf-R5g5yMla7N9eiSGGs"/>
<meta charset="UTF-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>&#8220;أطفال تيوب&#8221; تطبيق جديد لمحتوي آمن للأطفال | فجر الالكترونيه</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.fajr.sa/xmlrpc.php">
<meta property="og:image" content="http://www.fajr.sa/wp-content/uploads/IMG_20170410_001737-350x164.jpg"/>
<meta name="keywords" content="اخبار ، اخبار السعوديه،وزارة الصحة،الدفاع المدني،وزارة الداخلية،فجر،السعوديه،الرياض،عاجل،سبق">
<meta name="p:domain_verify" content="f4931360e9e74d8f2c515fb629af6367"/>
<meta property="og:title" content="&#8220;أطفال تيوب&#8221; تطبيق جديد لمحتوي آمن للأطفال"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="متابعات-فجر : جرى حديثًا إطلاق تطبيق جديد لمشاهدة فيديوهات يوتيوب مخصص للأطفال، وذلك في ظل حرص الكثير من أولياء الأمور على أن يتمكن أطفالهم من مشاهدة الفيديوهات المخصصة لمن هم في سنهم دون ظهور فيديوها"/>
<meta property="og:url" content="http://www.fajr.sa/146922"/>
<meta property="og:site_name" content="فجر الالكترونيه"/>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="shortcut icon" href="https://www.fajr.sa/wp-content/uploads/2016/06/Untitled-121-3-2.png"/>
<link rel="apple-touch-icon" href="http://www.fajr.sa/wp-content/themes/goodnews5/apple-touch-icon-precomposed.png"/>
<link rel="pingback" href="http://www.fajr.sa/xmlrpc.php"/>
<!--[if lt IE 9]>
	<script src="http://www.fajr.sa/wp-content/themes/goodnews5/framework/helpers/js/html5.js"></script>
	<script src="http://www.fajr.sa/wp-content/themes/goodnews5/framework/helpers/js/IE9.js"></script>
	<![endif]-->
<style>.main-news-wrapper{margin:0;margin-bottom:20px;}.main-news-item{padding:0.5px;width:24.8%;float:right;}.main-news-item:first-child{width:50%;}.main-news-item:first-child .main-news-item-img{height:441px;}.main-news-item-img{height:220px;background-size:cover;background-repeat:no-repeat;position:relative;}.news-holder{position:absolute;width:100%;height:100%;left:0;top:0;right:0;left:0;opacity:0.2;-webkit-transition:all .2s linear;-moz-transition:all .2s linear;-ms-transition:all .2s linear;-o-transition:all .2s linear;transition:all .2s linear;background:-webkit-linear-gradient(top,rgba(0,0,0,.2) 50%,rgba(0,0,0,.5) 70%,rgba(0,0,0,1) 100%);background:-moz-linear-gradient(top,rgba(0,0,0,.2) 50%,rgba(0,0,0,.5) 70%,rgba(0,0,0,1) 100%);background:-ms-linear-gradient(top,rgba(0,0,0,.2) 50%,rgba(0,0,0,.5) 70%,rgba(0,0,0,1) 100%);background:-o-linear-gradient(top,rgba(0,0,0,.2) 50%,rgba(0,0,0,.5) 70%,rgba(0,0,0,1) 100%);background:linear-gradient(top,rgba(0,0,0,.2) 50%,rgba(0,0,0,.5) 70%,rgba(0,0,0,1) 100%);}.news-title{position:absolute;bottom:0;right:0;left:0;margin:0;color:#fff;-webkit-transition:all .2s linear;-moz-transition:all .2s linear;-ms-transition:all .2s linear;-o-transition:all .2s linear;transition:all .2s linear;}.news-title a{color:#fff;display:block;padding:15px;font-size:15px;line-height:23px;background:rgba(0,0,0,0.5);}.main-news-item-img:hover .news-holder{opacity:1;}.main-news-item-img:hover .news-title{bottom:10px;}.nb-2col{width:100%!important;}@media (max-width: 1000px) {.main-news-item{width:100%!important;}.main-news-item-img{height:220px!important;}}</style>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="فجر الالكترونيه &raquo; الخلاصة" href="http://www.fajr.sa/feed"/>
<link rel="alternate" type="application/rss+xml" title="فجر الالكترونيه &raquo; خلاصة التعليقات" href="http://www.fajr.sa/comments/feed"/>
<link rel="alternate" type="application/rss+xml" title="فجر الالكترونيه &raquo; &#8220;أطفال تيوب&#8221; تطبيق جديد لمحتوي آمن للأطفال خلاصة التعليقات" href="http://www.fajr.sa/146922/feed"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.fajr.sa\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='contact-form-7-css' href='http://www.fajr.sa/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all'/>
<link rel='stylesheet' id='contact-form-7-rtl-css' href='http://www.fajr.sa/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css?ver=4.7' type='text/css' media='all'/>
<link rel='stylesheet' id='wabtn-style-css' href='http://www.fajr.sa/wp-content/plugins/whatsapp/style.css?ver=4.7.3' type='text/css' media='all'/>
<link rel='stylesheet' id='plugins-css' href='http://www.fajr.sa/wp-content/themes/goodnews5/css/plugins.css?ver=4.7.3' type='text/css' media='all'/>
<link rel='stylesheet' id='main-css' href='http://www.fajr.sa/wp-content/themes/goodnews5/css/main.css?ver=4.7.3' type='text/css' media='all'/>
<link rel='stylesheet' id='responsive-css' href='http://www.fajr.sa/wp-content/themes/goodnews5/css/media.css?ver=4.7.3' type='text/css' media='all'/>
<link rel='stylesheet' id='style-css' href='http://www.fajr.sa/wp-content/themes/goodnews5/style.css?ver=4.7.3' type='text/css' media='all'/>
<link rel='stylesheet' id='msl-main-css' href='http://www.fajr.sa/wp-content/plugins/master-slider/public/assets/css/masterslider.main.css?ver=2.9.5' type='text/css' media='all'/>
<link rel='stylesheet' id='msl-custom-css' href='http://www.fajr.sa/wp-content/uploads/master-slider/custom.css?ver=5.8' type='text/css' media='all'/>
<link rel='stylesheet' id='black-style-css' href='http://www.fajr.sa/wp-content/themes/goodnews5/css/flamingo.css?ver=4.7.3' type='text/css' media='all'/>
<link rel='stylesheet' id='cyclone-template-style-dark-0-css' href='http://www.fajr.sa/wp-content/plugins/cyclone-slider-2/templates/dark/style.css?ver=2.12.4' type='text/css' media='all'/>
<link rel='stylesheet' id='cyclone-template-style-default-0-css' href='http://www.fajr.sa/wp-content/plugins/cyclone-slider-2/templates/default/style.css?ver=2.12.4' type='text/css' media='all'/>
<link rel='stylesheet' id='cyclone-template-style-standard-0-css' href='http://www.fajr.sa/wp-content/plugins/cyclone-slider-2/templates/standard/style.css?ver=2.12.4' type='text/css' media='all'/>
<link rel='stylesheet' id='cyclone-template-style-thumbnails-0-css' href='http://www.fajr.sa/wp-content/plugins/cyclone-slider-2/templates/thumbnails/style.css?ver=2.12.4' type='text/css' media='all'/>
<script type='text/javascript' src='http://www.fajr.sa/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.fajr.sa/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.fajr.sa/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.fajr.sa/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.fajr.sa/wp-includes/wlwmanifest.xml"/>
<link rel='prev' title='أمير منطقة الرياض يرعى حفل تخريج طلبة &#8220;جامعة اليمامة&#8221;' href='http://www.fajr.sa/146918'/>
<link rel='next' title='&#8220;الداخلية التركية&#8221; تعلن مقتل 7 من عناصر حزب العمال الكردستاني جنوب شرقي تركيا' href='http://www.fajr.sa/146925'/>
<link rel="stylesheet" href="http://www.fajr.sa/wp-content/themes/goodnews5/rtl.css" type="text/css" media="screen"/><meta name="generator" content="WordPress 4.7.3"/>
<link rel="canonical" href="http://www.fajr.sa/146922"/>
<link rel='shortlink' href='http://www.fajr.sa/?p=146922'/>
<link rel="alternate" type="application/json+oembed" href="http://www.fajr.sa/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.fajr.sa%2F146922"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.fajr.sa/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.fajr.sa%2F146922&#038;format=xml"/>
<script>var ms_grabbing_curosr = 'http://www.fajr.sa/wp-content/plugins/master-slider/public/assets/css/common/grabbing.cur', ms_grab_curosr = 'http://www.fajr.sa/wp-content/plugins/master-slider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 2.9.5 - Responsive Touch Image Slider | www.avt.li/msf"/>
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.fajr.sa/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.fajr.sa/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]--><link rel="icon" href="http://www.fajr.sa/wp-content/uploads/2016/01/Untitled-121-1-150x90.png" sizes="32x32"/>
<link rel="icon" href="http://www.fajr.sa/wp-content/uploads/2016/01/Untitled-121-1.png" sizes="192x192"/>
<link rel="apple-touch-icon-precomposed" href="http://www.fajr.sa/wp-content/uploads/2016/01/Untitled-121-1.png"/>
<meta name="msapplication-TileImage" content="http://www.fajr.sa/wp-content/uploads/2016/01/Untitled-121-1.png"/>
<style type="text/css" title="dynamic-css" class="options-output">body{font-family:Arial,Helvetica,sans-serif;font-weight:400;font-style:normal;color:#353535;}body,body.layout-boxed{background-color:#568ebf;background-size:contain;background-attachment:fixed;background-position:left bottom;}.layout-boxed:not(.layout-boxed-content) .boxed-wrap,.layout-boxed-content .boxed-content-wrapper{background-repeat:repeat;background-size:inherit;background-attachment:fixed;background-position:left center;}{color:#1e73be;}.topbar, .copyrights-area, .topbar .top-nav > li ul.sub-menu li a:hover{background-color:#1e73be;}.topbar, .copyrights-area, .topbar .top-nav li a, .copyrights-text, .footer_menu li a{color:#ffffff;}{color:#1e73be;}.mom-social-icons li a.vector_icon{background-color:#1e73be;}.news-ticker li a, .news-ticker li{color:#dd3333;}.news-box .nb-header, .sidebar .widget .widget-head, .news-box .nb-header .nb-title a, .news-box .nb-header .nb-title span, .sidebar .widget .widget-title span{color:#000000;}</style><style type="text/css">
body, body.layout-boxed {
    background-image: none;
}
    
.header > .inner, .header .logo {
line-height: 161px;
height: 161px;
}
                                            </style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    <script type="text/javascript">
/* <![CDATA[ */
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-35360281-18']);
_gaq.push(['_trackPageview']);

(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();

(function(b){(function(a){"__CF"in b&&"DJS"in b.__CF?b.__CF.DJS.push(a):"addEventListener"in b?b.addEventListener("load",a,!1):b.attachEvent("onload",a)})(function(){"FB"in b&&"Event"in FB&&"subscribe"in FB.Event&&(FB.Event.subscribe("edge.create",function(a){_gaq.push(["_trackSocial","facebook","like",a])}),FB.Event.subscribe("edge.remove",function(a){_gaq.push(["_trackSocial","facebook","unlike",a])}),FB.Event.subscribe("message.send",function(a){_gaq.push(["_trackSocial","facebook","send",a])}));"twttr"in b&&"events"in twttr&&"bind"in twttr.events&&twttr.events.bind("tweet",function(a){if(a){var b;if(a.target&&a.target.nodeName=="IFRAME")a:{if(a=a.target.src){a=a.split("#")[0].match(/[^?=&]+=([^&]*)?/g);b=0;for(var c;c=a[b];++b)if(c.indexOf("url")===0){b=unescape(c.split("=")[1]);break a}}b=void 0}_gaq.push(["_trackSocial","twitter","tweet",b])}})})})(window);
/* ]]> */
</script>
</head>
    <body class="rtl post-template-default single single-post postid-146922 single-format-standard _masterslider _ms_version_2.9.5 left-sidebar singular layout-boxed fade-imgs-in-appear navigation_highlight_ancestor ticker_has_live_time time_in_twelve_format wpb-js-composer js-comp-ver-4.7.4 vc_responsive">
            <!--[if lt IE 7]>
            <p class="browsehappy">أنت تستخدم <strong>قديم</strong> متصفح. من فضلك <a href="http://browsehappy.com/">قم بتحديث المتصفحr</a>لتحسين التجربة</p>
        <![endif]-->
        <div class="boxed-wrap clearfix">
	    <div id="header-wrapper">
                         <div class="topbar">
  <div class="inner">
        <div class="top-left-content">
            		    <ul class="mom-social-icons">
                    <li class="twitter"><a target="_blank" class="vector_icon" href="https://twitter.com/fajrnews"><i class="fa-icon-twitter"></i></a></li>
        
                <li class="facebook"><a target="_blank" class="vector_icon" href="https://ar-ar.facebook.com/fajrnews"><i class="fa-icon-facebook "></i></a></li>        
        
                   <li class="gplus"><a target="_blank" class="vector_icon" href="https://plus.google.com/u/0/103166716599433110047/about" ><i class="fa-icon-google-plus"></i></a></li>     
        
                        <li class="linkedin"><a target="_blank" class="vector_icon" href="https://www.linkedin.com/in/%D8%B5%D8%AD%D9%8A%D9%81%D8%A9-%D9%81%D8%AC%D8%B1-%D8%A7%D9%84%D8%A5%D9%84%D9%83%D8%AA%D8%B1%D9%88%D9%86%D9%8A%D8%A9-3a1763112?trk=hp-identity-name"><i class="fa-icon-linkedin"></i></a></li>
        
                        <li class="youtube"><a target="_blank" class="vector_icon" href="https://www.youtube.com/channel/UCYGwrFv6V9HR303T2ROXPDA/feed"><i class="fa-icon-youtube"></i></a></li>
                

        

        
        
                	
	<li><a target="_blank" class="vector_icon" rel="momizat-icon-instagram" href="https://instagram.com/fajrnews"><i class="momizat-icon-instagram"></i></a></li><li><a target="_blank" class="vector_icon" rel="momizat-icon-phone" href="http://www.fajr.sa/ads"><i class="momizat-icon-phone"></i></a></li><li><a target="_blank" class="vector_icon" rel="momizat-icon-pinterest2" href="https://www.pinterest.com/fajr_news"data-bghover="#dd3333"><i class="momizat-icon-pinterest2"></i></a></li><li><a target="_blank" class="vector_icon" rel="fa-icon-rss" href="http://feeds.feedburner.com/fajr/RwXY"data-bghover="#dd9933"><i class="fa-icon-rss"></i></a></li>    </ul>		       </div> <!--tb left-->
        <div class="top-right-content">
            <script language="JavaScript">

var fixd;

function isGregLeapYear(year)
{
return year%4 == 0 && year%100 != 0 || year%400 == 0;
}


function gregToFixed(year, month, day)
{
var a = Math.floor((year - 1) / 4);
var b = Math.floor((year - 1) / 100);
var c = Math.floor((year - 1) / 400);
var d = Math.floor((367 * month - 362) / 12);

if (month <= 2) e = 0; else if (month > 2 && isGregLeapYear(year))
e = -1;
else
e = -2;

return 1 - 1 + 365 * (year - 1) + a - b + c + d + e + day;
}

function Hijri(year, month, day)
{
this.year = year;
this.month = month;
this.day = day;
this.toFixed = hijriToFixed;
this.toString = hijriToString;
}

function hijriToFixed()
{
return this.day + Math.ceil(29.5 * (this.month - 1)) + (this.year - 1) * 354 +
Math.floor((3 + 11 * this.year) / 30) + 227015 - 1;
}

function hijriToString()
{
var months = new Array("محرم","صفر","ربيع أول","ربيع ثانى","جمادى أول","جمادى ثانى","رجب","شعبان","رمضان","شوال","ذو القعدة","ذو الحجة");
return this.day + " " + months[this.month - 1]+ " " + this.year;
}

function fixedToHijri(f)
{
var i=new Hijri(1100, 1, 1);
i.year = Math.floor((30 * (f - 227015) + 10646) / 10631);
var i2=new Hijri(i.year, 1, 1);
var m = Math.ceil((f - 29 - i2.toFixed()) / 29.5) + 1;
i.month = Math.min(m, 12);
i2.year = i.year;
i2.month = i.month;
i2.day = 1;
i.day = f - i2.toFixed() + 1;
return i;
}

var tod=new Date();
var weekday=new Array("الأحد","الإثنين","الثلاثاء","الأربعاء","الخميس","الجمعة","السبت");
var monthname=new Array("يناير","فبراير","مارس","إبريل","مايو","يونيو","يوليو","أغسطس","سبتمبر","أكتوبر","نوفمبر","ديسمبر");

var y = tod.getFullYear();
var m = tod.getMonth();
var d = tod.getDate();
var dow = tod.getDay();
document.write(weekday[dow] + " " + d + " " + monthname[m] + " " + y);
m++;
fixd=gregToFixed(y, m, d);
var h=new Hijri(1421, 11, 28);
h = fixedToHijri(fixd);
document.write(" ميلادى - " + h.toString() + " هجرى &nbsp;&nbsp;");

</script>        </div> <!--tb right-->
</div>
 </div> <!--topbar-->
             <header class="header">
                <div class="inner">
                    <div class="logo">

					                    <a href="http://www.fajr.sa">
		                                                    <img src="http://www.fajr.sa/wp-content/uploads/شعار-فجر-نيوز-2.jpg" alt="فجر الالكترونيه" width="143" height="91" />
                                                                                               <img class="mom_retina_logo" src="http://www.fajr.sa/wp-content/uploads/شعار-فجر-نيوز-2.jpg" width="143" height="91" alt="فجر الالكترونيه" />
                                                		                    </a>

					
                    </div>
                    <div class="header-right header-right_custom-content" style="margin-top:27px"><a href="http://onelink.to/fajrnews"><img class="alignnone size-full wp-image-134956" src="http://www.fajr.sa/wp-content/uploads/WhatsApp-Image-2017-01-19-at-1.17.55-PM-2.jpeg" alt="" width="750" height="118" /></a></div>		    
                <div class="clear"></div>
                </div>
            </header>
	    	    </div> <!--header wrap-->
                                    <nav id="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" role="navigation" class="dd-effect-slide ">
                <div class="navigation-inner">
                <div class="inner">

                                            <ul id="menu-main-menu" class="main-menu mom_visibility_desktop"><li id="menu-item-36607" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home mom_default_menu_item menu-item-depth-0"><a href="http://www.fajr.sa/"><i class="momizat-icon-home2"></i>الرئيسية</a></li>
<li id="menu-item-39024" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.fajr.sa/category/news/%d8%a7%d9%84%d9%85%d8%ad%d9%84%d9%8a%d8%a7%d8%aa">المحليات</a></li>
<li id="menu-item-39025" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.fajr.sa/category/news/global">فجر العالمية</a></li>
<li id="menu-item-38161" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.fajr.sa/category/healthy">فجر الصحة</a></li>
<li id="menu-item-38159" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.fajr.sa/category/news/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9">رياضة</a></li>
<li id="menu-item-39026" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.fajr.sa/category/women">عالم المرأه</a></li>
<li id="menu-item-39027" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.fajr.sa/category/news/%d8%a5%d9%82%d8%aa%d8%b5%d8%a7%d8%af">إقتصاد</a></li>
<li id="menu-item-613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://www.fajr.sa/category/tourism">السياحة</a>
<ul class="sub-menu ">
	<li id="menu-item-39023" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://www.fajr.sa/category/%d8%ab%d9%82%d8%a7%d9%81%d8%a9">ثقافة</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-77337" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://www.fajr.sa/ads">أعلن معنا-أرسل خبر</a>
<ul class="sub-menu ">
	<li id="menu-item-77350" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item active menu-item-depth-1"><a href="http://www.fajr.sa/send-article">أرسل خبر</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul>                                                                <div class="device-menu-wrap mom_visibility_device">
                        <div id="menu-holder" class="device-menu-holder">
                            <i class="fa-icon-align-justify mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>قائمة</span><i class="mh-caret"></i>
                        </div>
                        <ul id="menu-main-menu-1" class="device-menu mom_visibility_device"><li id="menu-item-36607" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home mom_default_menu_item menu-item-depth-0"><a href="http://www.fajr.sa/"><i class="momizat-icon-home2"></i>الرئيسية</a></li>
<li id="menu-item-39024" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.fajr.sa/category/news/%d8%a7%d9%84%d9%85%d8%ad%d9%84%d9%8a%d8%a7%d8%aa">المحليات</a></li>
<li id="menu-item-39025" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.fajr.sa/category/news/global">فجر العالمية</a></li>
<li id="menu-item-38161" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.fajr.sa/category/healthy">فجر الصحة</a></li>
<li id="menu-item-38159" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.fajr.sa/category/news/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9">رياضة</a></li>
<li id="menu-item-39026" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.fajr.sa/category/women">عالم المرأه</a></li>
<li id="menu-item-39027" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.fajr.sa/category/news/%d8%a5%d9%82%d8%aa%d8%b5%d8%a7%d8%af">إقتصاد</a></li>
<li id="menu-item-613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://www.fajr.sa/category/tourism">السياحة</a>
<ul class="sub-menu ">
	<li id="menu-item-39023" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://www.fajr.sa/category/%d8%ab%d9%82%d8%a7%d9%81%d8%a9">ثقافة</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-77337" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://www.fajr.sa/ads">أعلن معنا-أرسل خبر</a>
<ul class="sub-menu ">
	<li id="menu-item-77350" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item active menu-item-depth-1"><a href="http://www.fajr.sa/send-article">أرسل خبر</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul>                        </div>
                                            		    <div class="nav-buttons">
                                        		    
		     
                    <span class="nav-button nav-search">
                        <i class="fa-icon-search"></i>
                    </span>
                    <div class="nb-inner-wrap search-wrap border-box">
                        <div class="nb-inner sw-inner">
                        <div class="search-form mom-search-form">
                            <form method="get" action="http://www.fajr.sa">
                                <input class="sf" type="text" placeholder="بحث ..." autocomplete="off" name="s">
                                <button class="button" type="submit"><i class="fa-icon-search"></i></button>
                            </form>
                            <span class="sf-loading"><img src="http://www.fajr.sa/wp-content/themes/goodnews5/images/ajax-search-nav.gif" alt="loading..." width="16" height="16"></span>
                        </div>
                    <div class="ajax_search_results">
                    </div> <!--ajax search results-->
                    </div> <!--sw inner-->
                    </div> <!--search wrap-->
                    		
		    </div> <!--nav-buttons-->
                    
                </div>
                </div> <!--nav inner-->
            </nav> <!--Navigation-->
	    <div class="boxed-content-wrapper clearfix">
                        <div style="height:20px;"></div>
                         <div style="margin-top:-17px; margin-bottom:20px;"></div>
            
            <div class="inner">
                        
        <div class="breaking-news">
    <div class="the_ticker" >
    <div class="bn-title"><span>عاجل فجر</span></div>
    <div class="news-ticker " data-timeout="5000">
        <ul>
            <li><img src="http://www.fajr.sa/wp-content/uploads/شعار-فجر-نيوز-2.jpg" alt=""><a href="http://www.fajr.sa/146925">&#8220;الداخلية التركية&#8221; تعلن مقتل 7 من عناصر حزب العمال الكردستاني جنوب شرقي تركيا</a></li>
            <li><img src="http://www.fajr.sa/wp-content/uploads/شعار-فجر-نيوز-2.jpg" alt=""><a href="http://www.fajr.sa/146922">&#8220;أطفال تيوب&#8221; تطبيق جديد لمحتوي آمن للأطفال</a></li>
            <li><img src="http://www.fajr.sa/wp-content/uploads/شعار-فجر-نيوز-2.jpg" alt=""><a href="http://www.fajr.sa/146918">أمير منطقة الرياض يرعى حفل تخريج طلبة &#8220;جامعة اليمامة&#8221;</a></li>
            <li><img src="http://www.fajr.sa/wp-content/uploads/شعار-فجر-نيوز-2.jpg" alt=""><a href="http://www.fajr.sa/146915">القوات العراقية تحبط هجوم لتنظيم &#8220;داعش&#8221; استهدف معبراً حدودياً مع سوريا</a></li>
            <li><img src="http://www.fajr.sa/wp-content/uploads/شعار-فجر-نيوز-2.jpg" alt=""><a href="http://www.fajr.sa/146911">مصرع سعودية تقود سيارتها إثر تعرضه لحادث مروري بمحافظة الغزالة</a></li>
            <li><img src="http://www.fajr.sa/wp-content/uploads/شعار-فجر-نيوز-2.jpg" alt=""><a href="http://www.fajr.sa/146908">خادم الحرمين الشريفين يعزي الرئيس المصري هاتفياً في ضحايا الأعمال الإرهابية</a></li>
            <li><img src="http://www.fajr.sa/wp-content/uploads/شعار-فجر-نيوز-2.jpg" alt=""><a href="http://www.fajr.sa/146904">حرس الحدود يحبط تهريب كميات كبيرة من مادة الحشيش المخدر بمنطقة جازان</a></li>
            <li><img src="http://www.fajr.sa/wp-content/uploads/شعار-فجر-نيوز-2.jpg" alt=""><a href="http://www.fajr.sa/146901">اليمن.. مقتل 10 من عناصر مليشيا الحوثي في غارة للتحالف</a></li>
            <li><img src="http://www.fajr.sa/wp-content/uploads/شعار-فجر-نيوز-2.jpg" alt=""><a href="http://www.fajr.sa/146898">مصر.. السيسي يلعن حالة الطوارئ لمدة 3 أشهر</a></li>
            <li><img src="http://www.fajr.sa/wp-content/uploads/شعار-فجر-نيوز-2.jpg" alt=""><a href="http://www.fajr.sa/146894">بريطانيا: روسيا مسؤولة &#8220;بالوكالة&#8221; عن الهجوم الكيميائي في سوريا ورحيل الأسد واجب</a></li>
            <li><img src="http://www.fajr.sa/wp-content/uploads/شعار-فجر-نيوز-2.jpg" alt=""><a href="http://www.fajr.sa/146890">بالفيديو.. اعتداء مواطنين بالضرب على مدير أمن بمصر عقب تفجير الكنيسة</a></li>
            <li><img src="http://www.fajr.sa/wp-content/uploads/شعار-فجر-نيوز-2.jpg" alt=""><a href="http://www.fajr.sa/146887">هوملز يغيب عن مواجهة بايرن ميونيخ وريال مدريد</a></li>
            <li><img src="http://www.fajr.sa/wp-content/uploads/شعار-فجر-نيوز-2.jpg" alt=""><a href="http://www.fajr.sa/146884">برلمان مصر يستجوب وزيري الداخلية والعدل غدا الاثنين</a></li>
            <li><img src="http://www.fajr.sa/wp-content/uploads/شعار-فجر-نيوز-2.jpg" alt=""><a href="http://www.fajr.sa/146881">&#8220;الأمن العام&#8221; يوجه تحذيراً لأصحاب البلاغات الكيدية</a></li>
            <li><img src="http://www.fajr.sa/wp-content/uploads/شعار-فجر-نيوز-2.jpg" alt=""><a href="http://www.fajr.sa/146877">الرئيس المصري يأمر الجيش بحماية &#8220;المنشآت الحيوية&#8221; في البلاد</a></li>
        </ul>
    </div> <!--news ticker-->
    </div>
        <span class="current_time"><span></span> </span>
        </div> <!--breaking news-->
            </div>


    <div class="inner"> 

        

        
          

            <div class="main_container">

           <div class="main-col">

                
                <div class="category-title"> 

                        <div class="mom_breadcrumb breadcrumb breadcrumbs"><div class="breadcrumbs-plus">
<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.fajr.sa/" class="home"><span itemprop="title">الرئيسية</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-left"></i></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.fajr.sa/category/news" title="آخر الأخبار"><span itemprop="title">آخر الأخبار</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-left"></i></span> <span itemprop="name">&#8220;أطفال تيوب&#8221; تطبيق جديد لمحتوي آمن للأطفال</span></div></div>


                </div>

                
 

                        <div class="base-box blog-post p-single bp-horizontal-share post-146922 post type-post status-publish format-standard has-post-thumbnail category-news category-technology"itemscope itemtype="http://schema.org/Article">

                                   														<div class="feature-img">
								<img src="http://www.fajr.sa/wp-content/uploads/IMG_20170410_001737.jpg" alt=""أطفال تيوب" تطبيق جديد لمحتوي آمن للأطفال">
							</div>
							                                   <h1 class="post-tile entry-title" itemprop="name">&#8220;أطفال تيوب&#8221; تطبيق جديد لمحتوي آمن للأطفال</h1>
<div class="mom-post-meta single-post-meta"></div><div class="entry-content">
            <div style="padding-top:0px;	
padding-right:0px;
padding-bottom:0px;
padding-left:0px;
margin-top:0px;
margin-right:0px;
margin-bottom:0px;
margin-left:0px;"><a href="https://twitter.com/fajrnews" class="twitter-follow-button" 
						data-show-count="true"
						data-lang="ar_AR"
						data-width="250px"
						data-align="left"
						data-show-screen-name="true"
						data-size="large"
						data-dnt="false">
						Follow @fajrnews </a> </div>
						<script>
						!function(d,s,id) {
						  var js,fjs=d.getElementsByTagName(s)[0];
						  if(!d.getElementById(id)) {
						   js=d.createElement(s);
						   js.id=id;js.src="//platform.twitter.com/widgets.js";
						   fjs.parentNode.insertBefore(js,fjs);
						  }
						}
						(document,"script","twitter-wjs");
						</script><!-- WhatsApp Share Button for WordPress: http://peadig.com/wordpress-plugins/whatsapp-share-button/ --><div class="wabtn_container"><a href="whatsapp://send?text=&#8220;أطفال تيوب&#8221; تطبيق جديد لمحتوي آمن للأطفال - http://www.fajr.sa/146922" class="wabtn">Share this on WhatsApp</a></div><br><p><strong><span style="color: #ff0000;">متابعات-فجر :</span></strong></p>
<p><strong>جرى حديثًا إطلاق تطبيق جديد لمشاهدة فيديوهات يوتيوب مخصص للأطفال، وذلك في ظل حرص الكثير من أولياء الأمور على أن يتمكن أطفالهم من مشاهدة الفيديوهات المخصصة لمن هم في سنهم دون ظهور فيديوهات لا تناسبهم.</strong></p>
<p><strong>وقالت شركة “إم إتش دي استديوز” MHD Studio المطورة لتطبيق “أطفال تيوب ” في رسالة بالبريد الإلكتروني: “ندرك جميعًا بأن الكثير من أطفالنا لديهم إدمان شديد على تطبيق يوتيوب وندرك أيضًا أنه وعند مشاهدة أي فيديو على تطبيق اليوتيوب يقوم التطبيق باقتراحات أخرى وكثير من هذه الفيديوهات المقترحة تكون غير مناسبة لأطفالنا ولا يمكن للأباء التحكم بالمحتوى المقترح من اليوتيوب فكانت هناك العديد من الشكاوى بهذا الخصوص”.</strong></p>
<p><strong>وأضافت الشركة: “ولذلك قمنا بتطوير تطبيق أطفال تيوب وهو تطبيق بمحتوى أمن وهادف للأطفال وسيكون نافذة آمنة للاطلاع على المحتوى الهادف والبنّاء في يوتيوب، وهذا المحتوى عبارة عن فيديوهات تعليمية وترفيهية وعائلية وفيديوهات قيّمة التي بدورها ستُقدّم العلم والمنفعة والتسلية للطفل”.</strong></p>
<p><strong>ويقدم تطبيق “أطفال تيوب”، الذي يتوفر على نظام أندرويد ، تجربة مستخدم سهلة ومشابهة لتطبيق يوتيوب الرسمي حتى لا يتم تغير التجربة التي يعرفها الطفل، ويحتوي التطبيق على مجموعة من التصنيفات التي يتم من خلالها تصنيف المحتوى وهي ألعاب أطفال وكرتون تعليمي ومسلسلات أطفال وكرتون إسلامي وألعاب أطفال وحيوانات أليفة ومغامرات عائلية.</strong></p>
<p><strong>ويمكن لمستخدمي الإصدار 4.2 والأحدث من نظام أندرويد التابع لشركة جوجل تنزيل التطبيق من متجر جوجل بلاي.</strong></p>
<br><!-- WhatsApp Share Button for WordPress: http://peadig.com/wordpress-plugins/whatsapp-share-button/ --><div class="wabtn_container"><a href="whatsapp://send?text=&#8220;أطفال تيوب&#8221; تطبيق جديد لمحتوي آمن للأطفال - http://www.fajr.sa/146922" class="wabtn">Share this on WhatsApp</a></div><div style="padding-top:0px;	
padding-right:0px;
padding-bottom:0px;
padding-left:0px;
margin-top:0px;
margin-right:0px;
margin-bottom:0px;
margin-left:0px;"><a href="https://twitter.com/fajrnews" class="twitter-follow-button" 
						data-show-count="true"
						data-lang="ar_AR"
						data-width="250px"
						data-align="left"
						data-show-screen-name="true"
						data-size="large"
						data-dnt="false">
						Follow @fajrnews </a> </div>
						<script>
						!function(d,s,id) {
						  var js,fjs=d.getElementsByTagName(s)[0];
						  if(!d.getElementById(id)) {
						   js=d.createElement(s);
						   js.id=id;js.src="//platform.twitter.com/widgets.js";
						   fjs.parentNode.insertBefore(js,fjs);
						  }
						}
						(document,"script","twitter-wjs");
						</script>              
       <div class="mom-social-share ss-horizontal border-box php-share" data-id="146922">
                    <div class="ss-icon facebook">
                <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?m2w&s=100&p&#91;url&#93;=http%3A%2F%2Fwww.fajr.sa%2F146922&p&#91;images&#93;&#91;0&#93;=http%3A%2F%2Fwww.fajr.sa%2Fwp-content%2Fuploads%2FIMG_20170410_001737.jpg&p&#91;title&#93;=&p&#91;summary&#93;=متابعات-فجر : جرى حديثًا إطلاق تطبيق جديد لمشاهدة فيديوهات يوتيوب مخصص للأطفال، وذلك في ظل حرص الكثير من أولياء الأمور على أن يتمكن أطفالهم من مشاهدة الفيديوهات', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');"><span class="icon"><i class="fa-icon-facebook"></i>Share</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
        
                    <div class="ss-icon twitter">
                <a href="http://twitter.com/share?text="أطفال تيوب" تطبيق جديد لمحتوي آمن للأطفال&url=http%3A%2F%2Fwww.fajr.sa%2F146922" onclick="window.open(this.href, 'Post this On twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');"><span class="icon"><i class="fa-icon-twitter"></i>Tweet</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
        
                    <div class="ss-icon googleplus">
                <a href="#"
onclick="window.open('https://plus.google.com/share?url=http%3A%2F%2Fwww.fajr.sa%2F146922', '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false"><span class="icon"><i class="fa-icon-google-plus"></i>Share</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
                                                <div class="ss-icon vk vk-146922">
                <a href="http://vkontakte.ru/share.php?url=http%3A%2F%2Fwww.fajr.sa%2F146922&title=%22%D8%A3%D8%B7%D9%81%D8%A7%D9%84+%D8%AA%D9%8A%D9%88%D8%A8%22+%D8%AA%D8%B7%D8%A8%D9%8A%D9%82+%D8%AC%D8%AF%D9%8A%D8%AF+%D9%84%D9%85%D8%AD%D8%AA%D9%88%D9%8A+%D8%A2%D9%85%D9%86+%D9%84%D9%84%D8%A3%D8%B7%D9%81%D8%A7%D9%84&image=http%3A%2F%2Fwww.fajr.sa%2Fwp-content%2Fuploads%2FIMG_20170410_001737.jpg&description=متابعات-فجر : جرى حديثًا إطلاق تطبيق جديد لمشاهدة فيديوهات يوتيوب مخصص للأطفال، وذلك في ظل حرص الكثير من أولياء الأمور على أن يتمكن أطفالهم من مشاهدة الفيديوهات"
onclick="javascript:window.open(this.href, '_blank', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-vk"></i>Share</span></a>
            </div> <!--icon-->
                
            <div class="clear"></div>
        </div> <!--social share-->

</div> <!-- entry content -->
</div> <!-- base box -->
            
<div id="ENGAGEYA_WIDGET_86707"></div>
<script data-cfasync="false">
(function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
__engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_86707',pubid:164107,webid:126752,wid:86707});
</script>

<div id="comments" class="comments-area">

	
			
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">أترك تعليق <small><a rel="nofollow" id="cancel-comment-reply-link" href="/146922#respond" style="display:none;">إلغاء التعليق</a></small></h3>			<form action="http://www.fajr.sa/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">لن يتم نشر عنوان بريدك الإلكتروني.</span></p><p class="comment-form-comment"><textarea id="comment" placeholder="تعليق..." name="comment" cols="45" rows="8" aria-required="true"></textarea></p><input id="author" name="author" type="text" placeholder="الاسم (مطلوب)" value="" size="30" />
<input id="email" name="email" type="text" placeholder="الايميل (مطلوب)" value="" size="30" />

<p class="form-submit"><input name="submit" type="submit" id="submit-comment" class="submit" value="تعليق" /> <input type='hidden' name='comment_post_ID' value='146922' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments .comments-area -->



            </div> <!--main column-->

            
            <div class="clear"> </div>

</div> <!--main container-->            

            <div class="sidebar main-sidebar">
            <div class="widget widget_text"><div class="widget-head" style="background:#46b6f0;"><h3 class="widget-title" style="color: ;background:none;"><span style="background:#46b6f0;">تغريدات تويتر</span></h3></div>			<div class="textwidget"><p>            <a class="twitter-timeline"  href="https://twitter.com/FajrNews" data-widget-id="604261469706846208">تغريدات بواسطة @FajrNews</a><br />
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></p>
</div>
		</div><div class="widget widget_text">			<div class="textwidget"><a href="http://onelink.to/fajrnews"><img class="lazy lazy-hidden alignnone size-full wp-image-134957" src="https://s0.wp.com/i/blank.jpg" data-lazy-type="image" data-lazy-src="http://www.fajr.sa/wp-content/uploads/WhatsApp-Image-2017-01-19-at-3.10.38-PM-1.jpeg" alt="" width="450" height="450" /><noscript><img class="alignnone size-full wp-image-134957" src="http://www.fajr.sa/wp-content/uploads/WhatsApp-Image-2017-01-19-at-3.10.38-PM-1.jpeg" alt="" width="450" height="450" /></noscript></a></div>
		</div><div class="widget widget_text">			<div class="textwidget"><img src="https://s0.wp.com/i/blank.jpg"  class="lazy lazy-hidden" data-lazy-type="iframe" data-lazy-src="&lt;iframe width=&quot;560&quot; height=&quot;315&quot; src=&quot;https://www.youtube.com/embed/Ad7UPZit0NY&quot; frameborder=&quot;0&quot; allowfullscreen&gt;&lt;/iframe&gt;" alt=""><noscript><iframe width="560" height="315" src="https://www.youtube.com/embed/Ad7UPZit0NY" frameborder="0" allowfullscreen></iframe></noscript></div>
		</div><div class="widget widget_text">			<div class="textwidget"><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="wpb_wrapper">		<!--News box 2 columns-->	
                <div class="news-box  base-box nb-style2 nb-2col ">
                    <header class="nb-header" style="background:#26a4f2;">
                        <h2 class="nb-title" style="color:#ffffff;background:none;"><a href="http://www.fajr.sa/category/technology"style="background:#26a4f2;">تكنولوجيا</a></h2>
                    </header> <!--nb header-->
                    <div class="nb-content">
                            <div class="recent-news">
				                            <article class="post-146922 post type-post status-publish format-standard has-post-thumbnail category-news category-technology" itemscope itemtype="http://schema.org/Article">
				                                <div class="news-image">
                                        <a href="http://www.fajr.sa/146922"><img class="lazy lazy-hidden" src="https://s0.wp.com/i/blank.jpg" data-lazy-type="image" data-lazy-src="http://www.fajr.sa/wp-content/uploads/IMG_20170410_001737-274x173.jpg" data-hidpi="http://www.fajr.sa/wp-content/uploads/IMG_20170410_001737-610x338.jpg" alt=""أطفال تيوب" تطبيق جديد لمحتوي آمن للأطفال" width="274" height="173"><noscript><img src="http://www.fajr.sa/wp-content/uploads/IMG_20170410_001737-274x173.jpg" data-hidpi="http://www.fajr.sa/wp-content/uploads/IMG_20170410_001737-610x338.jpg" alt=""أطفال تيوب" تطبيق جديد لمحتوي آمن للأطفال" width="274" height="173"></noscript></a><span class="post-format-icon"></span>
                                </div>
				                                <div class="news-summary">
                                   <h3><a href="http://www.fajr.sa/146922">&#8220;أطفال تيوب&#8221; تطبيق جديد لمحتوي آمن للأطفال</a></h3>
                                   <h5></h5>
                                   <div class="mom-post-meta nb-item-meta">
                                <span datetime="2017-04-10T01:18:30+00:00" class="entry-date">أبريل 10, 2017</span>
                                                                    
				                                       </div> <!--meta-->
                                <P>
					Follow @fajrnews Share this on WhatsAppمتابعات-فجر : جرى حديثًا إطلاق تطبيق جديد لمشاهدة فيديوهات يو...				   <a href="http://www.fajr.sa/146922" class="read-more-link">اقرأ المزيد <i class="fa-icon-double-angle-left"></i></a>
				</P>
                                </div>
                            </article>
							    
                            </div> <!--recent news-->
                            <div class="older-articles">
                                <ul>
				                                      <li class="post-146682 post type-post status-publish format-standard has-post-thumbnail category-news category-technology tag-4058 tag-38724 tag-214 tag-18191 tag-2980 tag-35538 tag-1978" itemscope itemtype="http://schema.org/Article">
				                 <a href="http://www.fajr.sa/146682"><img class="lazy lazy-hidden" src="https://s0.wp.com/i/blank.jpg" data-lazy-type="image" data-lazy-src="http://www.fajr.sa/wp-content/uploads/IMG_20170408_015013-90x60.jpg" data-hidpi="http://www.fajr.sa/wp-content/uploads/IMG_20170408_015013-180x120.jpg" alt=""pCloud Transfer" خدمة تتيح إرسال الملفات بحجم 5 جيجابايت مجاناً" width="90" height="60"><noscript><img src="http://www.fajr.sa/wp-content/uploads/IMG_20170408_015013-90x60.jpg" data-hidpi="http://www.fajr.sa/wp-content/uploads/IMG_20170408_015013-180x120.jpg" alt=""pCloud Transfer" خدمة تتيح إرسال الملفات بحجم 5 جيجابايت مجاناً" width="90" height="60"></noscript></a>
		                                         <div class="details has-feature-image 3test">
				<h4><a href="http://www.fajr.sa/146682">&#8220;pCloud Transfer&#8221; خدمة تتيح إرسال الملفات بحجم 5 جيجابايت مجاناً</a></h4>
				<div class="mom-post-meta nb-item-meta">
                                <span datetime="2017-04-08T02:51:49+00:00" class="entry-date">أبريل 08, 2017</span>
                                    
                                   </div> <!--meta-->
									   
					</div>
                                    </li>
		                                      <li class="post-146564 post type-post status-publish format-standard has-post-thumbnail category-news category-technology" itemscope itemtype="http://schema.org/Article">
				                 <a href="http://www.fajr.sa/146564"><img class="lazy lazy-hidden" src="https://s0.wp.com/i/blank.jpg" data-lazy-type="image" data-lazy-src="http://www.fajr.sa/wp-content/uploads/IMG_5920-90x60.jpg" data-hidpi="http://www.fajr.sa/wp-content/uploads/IMG_5920-180x120.jpg" alt="فيس بوك :انطلاق المساعد الذكي M في المسنجر" width="90" height="60"><noscript><img src="http://www.fajr.sa/wp-content/uploads/IMG_5920-90x60.jpg" data-hidpi="http://www.fajr.sa/wp-content/uploads/IMG_5920-180x120.jpg" alt="فيس بوك :انطلاق المساعد الذكي M في المسنجر" width="90" height="60"></noscript></a>
		                                         <div class="details has-feature-image 3test">
				<h4><a href="http://www.fajr.sa/146564">فيس بوك :انطلاق المساعد الذكي M في المسنجر</a></h4>
				<div class="mom-post-meta nb-item-meta">
                                <span datetime="2017-04-07T12:52:49+00:00" class="entry-date">أبريل 07, 2017</span>
                                    
                                   </div> <!--meta-->
									   
					</div>
                                    </li>
		                                      <li class="post-146546 post type-post status-publish format-standard has-post-thumbnail category-news category-technology tag-38724 tag-25592 tag-46777 tag-17170 tag-1517 tag-2980 tag-17169 tag-1825" itemscope itemtype="http://schema.org/Article">
				                 <a href="http://www.fajr.sa/146546"><img class="lazy lazy-hidden" src="https://s0.wp.com/i/blank.jpg" data-lazy-type="image" data-lazy-src="http://www.fajr.sa/wp-content/uploads/IMG_20170407_014959-90x60.jpg" data-hidpi="http://www.fajr.sa/wp-content/uploads/IMG_20170407_014959-180x120.jpg" alt="10 نصائح ينشرها تطبيق "Facebook" لاكتشاف الأخبار الكاذبة" width="90" height="60"><noscript><img src="http://www.fajr.sa/wp-content/uploads/IMG_20170407_014959-90x60.jpg" data-hidpi="http://www.fajr.sa/wp-content/uploads/IMG_20170407_014959-180x120.jpg" alt="10 نصائح ينشرها تطبيق "Facebook" لاكتشاف الأخبار الكاذبة" width="90" height="60"></noscript></a>
		                                         <div class="details has-feature-image 3test">
				<h4><a href="http://www.fajr.sa/146546">10 نصائح ينشرها تطبيق &#8220;Facebook&#8221; لاكتشاف الأخبار الكاذبة</a></h4>
				<div class="mom-post-meta nb-item-meta">
                                <span datetime="2017-04-07T02:51:51+00:00" class="entry-date">أبريل 07, 2017</span>
                                    
                                   </div> <!--meta-->
									   
					</div>
                                    </li>
		                                      <li class="post-146415 post type-post status-publish format-standard has-post-thumbnail category-news category-technology" itemscope itemtype="http://schema.org/Article">
				                 <a href="http://www.fajr.sa/146415"><img class="lazy lazy-hidden" src="https://s0.wp.com/i/blank.jpg" data-lazy-type="image" data-lazy-src="http://www.fajr.sa/wp-content/uploads/IMG_20170406_011945-90x60.jpg" data-hidpi="http://www.fajr.sa/wp-content/uploads/IMG_20170406_011945-180x120.jpg" alt=""Microsoft" تكشف عن مجموعة بيانات يجمعها ويندوز 10" width="90" height="60"><noscript><img src="http://www.fajr.sa/wp-content/uploads/IMG_20170406_011945-90x60.jpg" data-hidpi="http://www.fajr.sa/wp-content/uploads/IMG_20170406_011945-180x120.jpg" alt=""Microsoft" تكشف عن مجموعة بيانات يجمعها ويندوز 10" width="90" height="60"></noscript></a>
		                                         <div class="details has-feature-image 3test">
				<h4><a href="http://www.fajr.sa/146415">&#8220;Microsoft&#8221; تكشف عن مجموعة بيانات يجمعها ويندوز 10</a></h4>
				<div class="mom-post-meta nb-item-meta">
                                <span datetime="2017-04-06T02:20:46+00:00" class="entry-date">أبريل 06, 2017</span>
                                    
                                   </div> <!--meta-->
									   
					</div>
                                    </li>
				                                </ul>

                            </div>
                    </div>
		                        
                </div> <!--news box-->
				<!--News box 2 columns-->	

</div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="wpb_wrapper"></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="wpb_wrapper"></div></div></div></div>
		</div><div class="widget widget_text">			<div class="textwidget"><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="wpb_wrapper">		<!--News box 2 columns-->	
                <div class="news-box  base-box nb-style2 nb-2col ">
                    <header class="nb-header" >
                        <h2 class="nb-title" style=";"><a href="http://www.fajr.sa/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d9%85%d8%ac%d8%aa%d9%85%d8%b9">أخبار المجتمع</a></h2>
                    </header> <!--nb header-->
                    <div class="nb-content">
                            <div class="recent-news">
				                            <article class="post-146609 post type-post status-publish format-standard has-post-thumbnail category-6" itemscope itemtype="http://schema.org/Article">
				                                <div class="news-image">
                                        <a href="http://www.fajr.sa/146609"><img class="lazy lazy-hidden" src="https://s0.wp.com/i/blank.jpg" data-lazy-type="image" data-lazy-src="http://www.fajr.sa/wp-content/uploads/bd23bbdd427487966786fa4672fcfc24-274x173.jpg" data-hidpi="http://www.fajr.sa/wp-content/uploads/bd23bbdd427487966786fa4672fcfc24.jpg" alt=""أخت الفريق سليمان العمرو وبناتها" في ذمة الله" width="274" height="173"><noscript><img src="http://www.fajr.sa/wp-content/uploads/bd23bbdd427487966786fa4672fcfc24-274x173.jpg" data-hidpi="http://www.fajr.sa/wp-content/uploads/bd23bbdd427487966786fa4672fcfc24.jpg" alt=""أخت الفريق سليمان العمرو وبناتها" في ذمة الله" width="274" height="173"></noscript></a><span class="post-format-icon"></span>
                                </div>
				                                <div class="news-summary">
                                   <h3><a href="http://www.fajr.sa/146609">&#8220;أخت الفريق سليمان العمرو وبناتها&#8221; في ذمة الله</a></h3>
                                   <h5></h5>
                                   <div class="mom-post-meta nb-item-meta">
                                <span datetime="2017-04-07T20:37:25+00:00" class="entry-date">أبريل 07, 2017</span>
                                                                    
				                                       </div> <!--meta-->
                                <P>
					Follow @fajrnews Share this on WhatsAppالرياض &#8211; فجر  &nbsp; لله ما أخذ وله ما أعطى وكل شيء عند...				   <a href="http://www.fajr.sa/146609" class="read-more-link">اقرأ المزيد <i class="fa-icon-double-angle-left"></i></a>
				</P>
                                </div>
                            </article>
							    
                            </div> <!--recent news-->
                            <div class="older-articles">
                                <ul>
				                                      <li class="post-146212 post type-post status-publish format-standard has-post-thumbnail category-6 tag-17284 tag-17317 tag-17375 tag-79 tag-74 tag-9404 tag-288" itemscope itemtype="http://schema.org/Article">
				                 <a href="http://www.fajr.sa/146212"><img class="lazy lazy-hidden" src="https://s0.wp.com/i/blank.jpg" data-lazy-type="image" data-lazy-src="http://www.fajr.sa/wp-content/uploads/a855bc0a-22af-4ccd-a5e3-fd30f170c9af-90x60.jpg" data-hidpi="http://www.fajr.sa/wp-content/uploads/a855bc0a-22af-4ccd-a5e3-fd30f170c9af-180x120.jpg" alt="الرائد "الحمادي" يحصل على وسام "فارس"" width="90" height="60"><noscript><img src="http://www.fajr.sa/wp-content/uploads/a855bc0a-22af-4ccd-a5e3-fd30f170c9af-90x60.jpg" data-hidpi="http://www.fajr.sa/wp-content/uploads/a855bc0a-22af-4ccd-a5e3-fd30f170c9af-180x120.jpg" alt="الرائد "الحمادي" يحصل على وسام "فارس"" width="90" height="60"></noscript></a>
		                                         <div class="details has-feature-image 3test">
				<h4><a href="http://www.fajr.sa/146212">الرائد &#8220;الحمادي&#8221; يحصل على وسام &#8220;فارس&#8221;</a></h4>
				<div class="mom-post-meta nb-item-meta">
                                <span datetime="2017-04-04T18:42:08+00:00" class="entry-date">أبريل 04, 2017</span>
                                    
                                   </div> <!--meta-->
									   
					</div>
                                    </li>
		                                      <li class="post-145693 post type-post status-publish format-standard has-post-thumbnail category-6 tag-17284 tag-17930 tag-8595 tag-17728 tag-16470 tag-46721 tag-22709" itemscope itemtype="http://schema.org/Article">
				                 <a href="http://www.fajr.sa/145693"><img class="lazy lazy-hidden" src="https://s0.wp.com/i/blank.jpg" data-lazy-type="image" data-lazy-src="http://www.fajr.sa/wp-content/uploads/1-17-90x60.jpg" data-hidpi="http://www.fajr.sa/wp-content/uploads/1-17-180x120.jpg" alt="" القرني " يحتفل بزواجه" width="90" height="60"><noscript><img src="http://www.fajr.sa/wp-content/uploads/1-17-90x60.jpg" data-hidpi="http://www.fajr.sa/wp-content/uploads/1-17-180x120.jpg" alt="" القرني " يحتفل بزواجه" width="90" height="60"></noscript></a>
		                                         <div class="details has-feature-image 3test">
				<h4><a href="http://www.fajr.sa/145693">&#8221; القرني &#8221; يحتفل بزواجه</a></h4>
				<div class="mom-post-meta nb-item-meta">
                                <span datetime="2017-04-01T16:51:15+00:00" class="entry-date">أبريل 01, 2017</span>
                                    
                                   </div> <!--meta-->
									   
					</div>
                                    </li>
		                                      <li class="post-144961 post type-post status-publish format-standard has-post-thumbnail category-6" itemscope itemtype="http://schema.org/Article">
				                 <a href="http://www.fajr.sa/144961"><img class="lazy lazy-hidden" src="https://s0.wp.com/i/blank.jpg" data-lazy-type="image" data-lazy-src="http://www.fajr.sa/wp-content/uploads/7c840a23-03ca-4ddd-baa4-e23ef43720b0-90x60.jpg" data-hidpi="http://www.fajr.sa/wp-content/uploads/7c840a23-03ca-4ddd-baa4-e23ef43720b0-180x120.jpg" alt="بالصور.. الشيخ "الخيارين" يحتفل بزواج نجله "عبدالهادي"" width="90" height="60"><noscript><img src="http://www.fajr.sa/wp-content/uploads/7c840a23-03ca-4ddd-baa4-e23ef43720b0-90x60.jpg" data-hidpi="http://www.fajr.sa/wp-content/uploads/7c840a23-03ca-4ddd-baa4-e23ef43720b0-180x120.jpg" alt="بالصور.. الشيخ "الخيارين" يحتفل بزواج نجله "عبدالهادي"" width="90" height="60"></noscript></a>
		                                         <div class="details has-feature-image 3test">
				<h4><a href="http://www.fajr.sa/144961">بالصور.. الشيخ &#8220;الخيارين&#8221; يحتفل بزواج نجله &#8220;عبدالهادي&#8221;</a></h4>
				<div class="mom-post-meta nb-item-meta">
                                <span datetime="2017-03-27T23:26:43+00:00" class="entry-date">مارس 27, 2017</span>
                                    
                                   </div> <!--meta-->
									   
					</div>
                                    </li>
				                                </ul>

                            </div>
                    </div>
		                        
                </div> <!--news box-->
				<!--News box 2 columns-->	

</div></div></div></div>
		</div><div class="widget widget_text">			<div class="textwidget"><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="wpb_wrapper">		<!--News box 2 columns-->	
                <div class="news-box  base-box nb-style2 nb-2col ">
                    <header class="nb-header" >
                        <h2 class="nb-title" style=";"><a href="http://www.fajr.sa/category/articles">المقالات</a></h2>
                    </header> <!--nb header-->
                    <div class="nb-content">
                            <div class="recent-news">
				                            <article class="post-146866 post type-post status-publish format-standard has-post-thumbnail category-articles" itemscope itemtype="http://schema.org/Article">
				                                <div class="news-image">
                                        <a href="http://www.fajr.sa/146866"><img class="lazy lazy-hidden" src="https://s0.wp.com/i/blank.jpg" data-lazy-type="image" data-lazy-src="http://www.fajr.sa/wp-content/uploads/index-11.jpg" data-hidpi="http://www.fajr.sa/wp-content/uploads/index-11.jpg" alt="مشروع «القدية».. الحلم يتحقق" width="274" height="173"><noscript><img src="http://www.fajr.sa/wp-content/uploads/index-11.jpg" data-hidpi="http://www.fajr.sa/wp-content/uploads/index-11.jpg" alt="مشروع «القدية».. الحلم يتحقق" width="274" height="173"></noscript></a><span class="post-format-icon"></span>
                                </div>
				                                <div class="news-summary">
                                   <h3><a href="http://www.fajr.sa/146866">مشروع «القدية».. الحلم يتحقق</a></h3>
                                   <h5></h5>
                                   <div class="mom-post-meta nb-item-meta">
                                <span datetime="2017-04-09T17:44:05+00:00" class="entry-date">أبريل 09, 2017</span>
                                                                    
				                                       </div> <!--meta-->
                                <P>
					Follow @fajrnews Share this on WhatsAppبقلم / عبده خال &nbsp; العالم يتداخل في نقاط متعددة لمجابهة ت...				   <a href="http://www.fajr.sa/146866" class="read-more-link">اقرأ المزيد <i class="fa-icon-double-angle-left"></i></a>
				</P>
                                </div>
                            </article>
							    
                            </div> <!--recent news-->
                            <div class="older-articles">
                                <ul>
				                                      <li class="post-146741 post type-post status-publish format-standard has-post-thumbnail category-articles" itemscope itemtype="http://schema.org/Article">
				                 <a href="http://www.fajr.sa/146741"><img class="lazy lazy-hidden" src="https://s0.wp.com/i/blank.jpg" data-lazy-type="image" data-lazy-src="http://www.fajr.sa/wp-content/uploads/x239-4.jpg.pagespeed.ic_.vA5gE-T-Kd-4-90x60.jpg" data-hidpi="http://www.fajr.sa/wp-content/uploads/x239-4.jpg.pagespeed.ic_.vA5gE-T-Kd-4.jpg" alt="النشوء والارتقاء فلسفياً" width="90" height="60"><noscript><img src="http://www.fajr.sa/wp-content/uploads/x239-4.jpg.pagespeed.ic_.vA5gE-T-Kd-4-90x60.jpg" data-hidpi="http://www.fajr.sa/wp-content/uploads/x239-4.jpg.pagespeed.ic_.vA5gE-T-Kd-4.jpg" alt="النشوء والارتقاء فلسفياً" width="90" height="60"></noscript></a>
		                                         <div class="details has-feature-image 3test">
				<h4><a href="http://www.fajr.sa/146741">النشوء والارتقاء فلسفياً</a></h4>
				<div class="mom-post-meta nb-item-meta">
                                <span datetime="2017-04-08T18:04:48+00:00" class="entry-date">أبريل 08, 2017</span>
                                    
                                   </div> <!--meta-->
									   
					</div>
                                    </li>
		                                      <li class="post-146514 post type-post status-publish format-standard has-post-thumbnail category-articles" itemscope itemtype="http://schema.org/Article">
				                 <a href="http://www.fajr.sa/146514"><img class="lazy lazy-hidden" src="https://s0.wp.com/i/blank.jpg" data-lazy-type="image" data-lazy-src="http://www.fajr.sa/wp-content/uploads/x268.jpg.pagespeed.ic_.Mpj1djKyiG-90x60.jpg" data-hidpi="http://www.fajr.sa/wp-content/uploads/x268.jpg.pagespeed.ic_.Mpj1djKyiG.jpg" alt="فهلوة" width="90" height="60"><noscript><img src="http://www.fajr.sa/wp-content/uploads/x268.jpg.pagespeed.ic_.Mpj1djKyiG-90x60.jpg" data-hidpi="http://www.fajr.sa/wp-content/uploads/x268.jpg.pagespeed.ic_.Mpj1djKyiG.jpg" alt="فهلوة" width="90" height="60"></noscript></a>
		                                         <div class="details has-feature-image 3test">
				<h4><a href="http://www.fajr.sa/146514">فهلوة</a></h4>
				<div class="mom-post-meta nb-item-meta">
                                <span datetime="2017-04-06T23:36:50+00:00" class="entry-date">أبريل 06, 2017</span>
                                    
                                   </div> <!--meta-->
									   
					</div>
                                    </li>
		                                      <li class="post-146382 post type-post status-publish format-standard has-post-thumbnail category-articles" itemscope itemtype="http://schema.org/Article">
				                 <a href="http://www.fajr.sa/146382"><img class="lazy lazy-hidden" src="https://s0.wp.com/i/blank.jpg" data-lazy-type="image" data-lazy-src="http://www.fajr.sa/wp-content/uploads/x226-14.jpg.pagespeed.ic_.twrVtLB36_-14-90x60.jpg" data-hidpi="http://www.fajr.sa/wp-content/uploads/x226-14.jpg.pagespeed.ic_.twrVtLB36_-14.jpg" alt="عفواً موقف الطائرات ممتلئ !" width="90" height="60"><noscript><img src="http://www.fajr.sa/wp-content/uploads/x226-14.jpg.pagespeed.ic_.twrVtLB36_-14-90x60.jpg" data-hidpi="http://www.fajr.sa/wp-content/uploads/x226-14.jpg.pagespeed.ic_.twrVtLB36_-14.jpg" alt="عفواً موقف الطائرات ممتلئ !" width="90" height="60"></noscript></a>
		                                         <div class="details has-feature-image 3test">
				<h4><a href="http://www.fajr.sa/146382">عفواً موقف الطائرات ممتلئ !</a></h4>
				<div class="mom-post-meta nb-item-meta">
                                <span datetime="2017-04-05T23:25:19+00:00" class="entry-date">أبريل 05, 2017</span>
                                    
                                   </div> <!--meta-->
									   
					</div>
                                    </li>
				                                </ul>

                            </div>
                    </div>
		                        
                </div> <!--news box-->
				<!--News box 2 columns-->	

</div></div></div></div>
		</div><div class="widget widget_text"><div class="widget-head" style="background:#46b6f0;"><h3 class="widget-title" style="color:#ffffff;background:none;"><span style="background:#46b6f0;">تابعونا على الانستجرام</span></h3></div>			<div class="textwidget"><img src="https://s0.wp.com/i/blank.jpg"  class="lazy lazy-hidden" data-lazy-type="iframe" data-lazy-src="&lt;iframe src=&quot;//widgets-code.websta.me/w/1b79cdc28cb2?ck=MjAxNi0wNS0yMVQxMTo0Mzo0OS4wMDBa
&quot; class=&quot;websta-widgets&quot; allowtransparency=&quot;true&quot; frameborder=&quot;0&quot; scrolling=&quot;no&quot; style=&quot;border:none;overflow:auto;width: 268px; height: 394px;&quot; &lt;/iframe&gt;" alt=""><noscript><iframe src="//widgets-code.websta.me/w/1b79cdc28cb2?ck=MjAxNi0wNS0yMVQxMTo0Mzo0OS4wMDBa
" class="websta-widgets" allowtransparency="true" frameborder="0" scrolling="no" style="border:none;overflow:auto;width: 268px; height: 394px;" </iframe></noscript> <!-- webstawidgets - widgets.websta.me --></iframe></div>
		</div><div class="widget widget_archive"><div class="widget-head"><h3 class="widget-title"><span>الأرشيف</span></h3></div>		<label class="screen-reader-text" for="archives-dropdown-2">الأرشيف</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">اختر شهر</option>
				<option value='http://www.fajr.sa/date/2017/04'> أبريل 2017 &nbsp;(367)</option>
	<option value='http://www.fajr.sa/date/2017/03'> مارس 2017 &nbsp;(1279)</option>
	<option value='http://www.fajr.sa/date/2017/02'> فبراير 2017 &nbsp;(1039)</option>
	<option value='http://www.fajr.sa/date/2017/01'> يناير 2017 &nbsp;(1327)</option>
	<option value='http://www.fajr.sa/date/2016/12'> ديسمبر 2016 &nbsp;(1429)</option>
	<option value='http://www.fajr.sa/date/2016/11'> نوفمبر 2016 &nbsp;(1444)</option>
	<option value='http://www.fajr.sa/date/2016/10'> أكتوبر 2016 &nbsp;(1266)</option>
	<option value='http://www.fajr.sa/date/2016/09'> سبتمبر 2016 &nbsp;(1507)</option>
	<option value='http://www.fajr.sa/date/2016/08'> أغسطس 2016 &nbsp;(1844)</option>
	<option value='http://www.fajr.sa/date/2016/07'> يوليو 2016 &nbsp;(1666)</option>
	<option value='http://www.fajr.sa/date/2016/06'> يونيو 2016 &nbsp;(1594)</option>
	<option value='http://www.fajr.sa/date/2016/05'> مايو 2016 &nbsp;(1721)</option>
	<option value='http://www.fajr.sa/date/2016/04'> أبريل 2016 &nbsp;(1557)</option>
	<option value='http://www.fajr.sa/date/2016/03'> مارس 2016 &nbsp;(1288)</option>
	<option value='http://www.fajr.sa/date/2016/02'> فبراير 2016 &nbsp;(1482)</option>
	<option value='http://www.fajr.sa/date/2016/01'> يناير 2016 &nbsp;(1603)</option>
	<option value='http://www.fajr.sa/date/2015/12'> ديسمبر 2015 &nbsp;(1160)</option>
	<option value='http://www.fajr.sa/date/2015/11'> نوفمبر 2015 &nbsp;(1669)</option>
	<option value='http://www.fajr.sa/date/2015/10'> أكتوبر 2015 &nbsp;(1282)</option>
	<option value='http://www.fajr.sa/date/2015/09'> سبتمبر 2015 &nbsp;(976)</option>
	<option value='http://www.fajr.sa/date/2015/08'> أغسطس 2015 &nbsp;(1598)</option>
	<option value='http://www.fajr.sa/date/2015/07'> يوليو 2015 &nbsp;(1257)</option>
	<option value='http://www.fajr.sa/date/2015/06'> يونيو 2015 &nbsp;(883)</option>
	<option value='http://www.fajr.sa/date/2015/05'> مايو 2015 &nbsp;(1042)</option>
	<option value='http://www.fajr.sa/date/2015/04'> أبريل 2015 &nbsp;(283)</option>
	<option value='http://www.fajr.sa/date/2015/03'> مارس 2015 &nbsp;(1099)</option>
	<option value='http://www.fajr.sa/date/2015/02'> فبراير 2015 &nbsp;(796)</option>
	<option value='http://www.fajr.sa/date/2015/01'> يناير 2015 &nbsp;(1265)</option>
	<option value='http://www.fajr.sa/date/2014/12'> ديسمبر 2014 &nbsp;(814)</option>
	<option value='http://www.fajr.sa/date/2014/11'> نوفمبر 2014 &nbsp;(761)</option>
	<option value='http://www.fajr.sa/date/2014/10'> أكتوبر 2014 &nbsp;(519)</option>
	<option value='http://www.fajr.sa/date/2014/09'> سبتمبر 2014 &nbsp;(387)</option>
	<option value='http://www.fajr.sa/date/2014/08'> أغسطس 2014 &nbsp;(633)</option>
	<option value='http://www.fajr.sa/date/2014/07'> يوليو 2014 &nbsp;(323)</option>
	<option value='http://www.fajr.sa/date/2014/06'> يونيو 2014 &nbsp;(635)</option>
	<option value='http://www.fajr.sa/date/2014/05'> مايو 2014 &nbsp;(46)</option>
	<option value='http://www.fajr.sa/date/2014/04'> أبريل 2014 &nbsp;(1)</option>
	<option value='http://www.fajr.sa/date/2014/03'> مارس 2014 &nbsp;(38)</option>
	<option value='http://www.fajr.sa/date/2014/02'> فبراير 2014 &nbsp;(1)</option>
	<option value='http://www.fajr.sa/date/2013/03'> مارس 2013 &nbsp;(2)</option>
	<option value='http://www.fajr.sa/date/2012/03'> مارس 2012 &nbsp;(1)</option>

		</select>
		</div><div class="widget widget_text"><div class="widget-head"><h3 class="widget-title"><span>عناوين لأهم وآخر الأخبار</span></h3></div>			<div class="textwidget"><!-- start feedwind code --><script type="text/javascript">document.write('\x3Cscript type="text/javascript" src="' + ('https:' == document.location.protocol ? 'https://' : 'http://') + 'feed.mikle.com/js/rssmikle.js">\x3C/script>');</script><script type="text/javascript">(function() {var params = {rssmikle_url: "http://www.fajr.sa/category/news",rssmikle_frame_width: "300",rssmikle_frame_height: "400",frame_height_by_article: "0",rssmikle_target: "_blank",rssmikle_font: "Arial, Helvetica, sans-serif",rssmikle_font_size: "12",rssmikle_border: "off",responsive: "off",rssmikle_css_url: "",text_align: "left",text_align2: "left",corner: "off",scrollbar: "on",autoscroll: "on",scrolldirection: "up",scrollstep: "3",mcspeed: "20",sort: "Off",rssmikle_title: "on",rssmikle_title_sentence: "عرض سريع لآخر الأخبار",rssmikle_title_link: "http://www.fajr.sa/category/news",rssmikle_title_bgcolor: "#0066FF",rssmikle_title_color: "#FFFFFF",rssmikle_title_bgimage: "",rssmikle_item_bgcolor: "#FFFFFF",rssmikle_item_bgimage: "",rssmikle_item_title_length: "55",rssmikle_item_title_color: "#0066FF",rssmikle_item_border_bottom: "on",rssmikle_item_description: "on",item_link: "off",rssmikle_item_description_length: "100",rssmikle_item_description_color: "#666666",rssmikle_item_date: "gl1",rssmikle_timezone: "Etc/GMT",datetime_format: "%b %e, %Y %l:%M %p",item_description_style: "text+tn",item_thumbnail: "full",item_thumbnail_selection: "auto",article_num: "15",rssmikle_item_podcast: "off",keyword_inc: "",keyword_exc: ""};feedwind_show_widget_iframe(params);})();</script><div style="font-size:10px; text-align:center; width:300px;"><a href="http://feed.mikle.com/" target="_blank" style="color:#CCCCCC;">RSS Feed Widget</a><!--Please display the above link in your web page according to Terms of Service.--></div><!-- end feedwind code --><!--  end  feedwind code --></div>
		</div>
           </div> <!--main sidebar-->
            <div class="clear"></div>          

            </div> <!--main inner-->

            

      </div> <!--content boxed wrapper-->
                        <footer id="footer">
                <div class="inner">
	     			<div class="one_half">
		<div class="widget widget_search"><div class="search-form default-search-form">
    <form method="get" action="http://www.fajr.sa">
        <input class="sf" type="text" placeholder="بحث ..." autocomplete="off" name="s">
        <button class="button" type="submit"><i class="fa-icon-search"></i></button>
    </form>
</div>
</div><div class="widget widget_text">			<div class="textwidget">جميع الحقوق محفوظة لصحيفة فجر الإلكترونية 2012</div>
		</div>			</div>
			<div class="one_half last">
		<div class="widget widget_text">			<div class="textwidget"><img class="lazy lazy-hidden alignnone size-full wp-image-133028" src="https://s0.wp.com/i/blank.jpg" data-lazy-type="image" data-lazy-src="http://www.fajr.sa/wp-content/uploads/Untitled-3.jpg" alt="" width="210" height="135" /><noscript><img class="alignnone size-full wp-image-133028" src="http://www.fajr.sa/wp-content/uploads/Untitled-3.jpg" alt="" width="210" height="135" /></noscript></div>
		</div>			</div>
	        

        <div class="clear"></div>                    
                </div> <!--// footer inner-->
            </footer> <!--//footer-->
            <div class="copyrights-area">
                <div class="inner">
                    <p class="copyrights-text">جميع التعليقات و الردود المطروحة لا تعبر عن رأي (صحيفة فجر الإلكترونية) بل تعبر عن رأي كاتبها
</p>
                        <ul class="mom-social-icons">
                    <li class="twitter"><a target="_blank" class="vector_icon" href="https://twitter.com/fajrnews"><i class="fa-icon-twitter"></i></a></li>
        
                <li class="facebook"><a target="_blank" class="vector_icon" href="https://ar-ar.facebook.com/fajrnews"><i class="fa-icon-facebook "></i></a></li>        
        
                   <li class="gplus"><a target="_blank" class="vector_icon" href="https://plus.google.com/u/0/103166716599433110047/about" ><i class="fa-icon-google-plus"></i></a></li>     
        
                        <li class="linkedin"><a target="_blank" class="vector_icon" href="https://www.linkedin.com/in/%D8%B5%D8%AD%D9%8A%D9%81%D8%A9-%D9%81%D8%AC%D8%B1-%D8%A7%D9%84%D8%A5%D9%84%D9%83%D8%AA%D8%B1%D9%88%D9%86%D9%8A%D8%A9-3a1763112?trk=hp-identity-name"><i class="fa-icon-linkedin"></i></a></li>
        
                        <li class="youtube"><a target="_blank" class="vector_icon" href="https://www.youtube.com/channel/UCYGwrFv6V9HR303T2ROXPDA/feed"><i class="fa-icon-youtube"></i></a></li>
                

        

        
        
                	
	<li><a target="_blank" class="vector_icon" rel="momizat-icon-instagram" href="https://instagram.com/fajrnews"><i class="momizat-icon-instagram"></i></a></li><li><a target="_blank" class="vector_icon" rel="momizat-icon-phone" href="http://www.fajr.sa/ads"><i class="momizat-icon-phone"></i></a></li><li><a target="_blank" class="vector_icon" rel="momizat-icon-pinterest2" href="https://www.pinterest.com/fajr_news"data-bghover="#dd3333"><i class="momizat-icon-pinterest2"></i></a></li><li><a target="_blank" class="vector_icon" rel="fa-icon-rss" href="http://feeds.feedburner.com/fajr/RwXY"data-bghover="#dd9933"><i class="fa-icon-rss"></i></a></li>    </ul>                </div>
            </div>
            <div class="clear"></div>
        </div> <!--Boxed wrap-->
        <a href="#" class="scrollToTop button"><i class="enotype-icon-arrow-up"></i></a>	        <script type='text/javascript' src='http://www.fajr.sa/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.fajr.sa/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.fajr.sa/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.fajr.sa/wp-content/themes/goodnews5/js/plugins.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"http:\/\/www.fajr.sa\/wp-admin\/admin-ajax.php","nonce":"6e373ad320","success":"check your email to complete subscription","error":"Already subscribed","error2":"\u0639\u0646\u0648\u0627\u0646 \u0627\u0644\u0628\u0631\u064a\u062f \u0627\u0644\u0627\u0644\u0643\u062a\u0631\u0648\u0646\u0649","werror":"\u0627\u062f\u062e\u0644 \u0627\u0633\u0645 \u0645\u062f\u064a\u0646\u0629 \u0635\u062d\u064a\u062d.","nomore":"\u0644\u0627 \u064a\u0648\u062c\u062f \u0645\u0642\u0627\u0644\u0627\u062a \u0627\u062e\u0631\u0649","homeUrl":"http:\/\/www.fajr.sa","viewAll":"\u0645\u0634\u0627\u0647\u062f\u0629 \u0627\u0644\u062c\u0645\u064a\u0639","noResults":"Sorry, no posts matched your criteria","bodyad":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.fajr.sa/wp-content/themes/goodnews5/js/main.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.fajr.sa/wp-content/plugins/js_composer/assets/lib/prettyphoto/js/jquery.prettyPhoto.js?ver=4.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BJLL_options = {"threshold":"175"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.fajr.sa/wp-content/plugins/bj-lazy-load/js/bj-lazy-load.min.js?ver=2'></script>
<script type='text/javascript' src='http://www.fajr.sa/wp-content/plugins/cyclone-slider-2/libs/cycle2/jquery.cycle2.min.js?ver=2.12.4'></script>
<script type='text/javascript' src='http://www.fajr.sa/wp-content/plugins/cyclone-slider-2/libs/cycle2/jquery.cycle2.carousel.min.js?ver=2.12.4'></script>
<script type='text/javascript' src='http://www.fajr.sa/wp-content/plugins/cyclone-slider-2/libs/cycle2/jquery.cycle2.swipe.min.js?ver=2.12.4'></script>
<script type='text/javascript' src='http://www.fajr.sa/wp-content/plugins/cyclone-slider-2/libs/cycle2/jquery.cycle2.tile.min.js?ver=2.12.4'></script>
<script type='text/javascript' src='http://www.fajr.sa/wp-content/plugins/cyclone-slider-2/libs/cycle2/jquery.cycle2.video.min.js?ver=2.12.4'></script>
<script type='text/javascript' src='http://www.fajr.sa/wp-content/plugins/cyclone-slider-2/templates/dark/script.js?ver=2.12.4'></script>
<script type='text/javascript' src='http://www.fajr.sa/wp-content/plugins/cyclone-slider-2/templates/thumbnails/script.js?ver=2.12.4'></script>
<script type='text/javascript' src='http://www.fajr.sa/wp-content/plugins/cyclone-slider-2/js/client.js?ver=2.12.4'></script>
<script type='text/javascript' src='http://www.fajr.sa/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.fajr.sa/wp-content/plugins/js_composer/assets/js/js_composer_front.js?ver=4.7.4'></script>
    </body>
</html>